<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.cleankids.de/xmlrpc.php">

  <title>Maske tragen &#8211; aber richtig: Wie mit FFP2-Modellen ein optimaler Virenschutz gelingt &#8211; CleanKids Magazin</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="amphtml" href="https://www.cleankids.de/2022/01/20/maske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt/78747/amp" /><meta name="generator" content="AMP for WP 1.0.77.34"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Feed" href="https://www.cleankids.de/feed" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700" rel="stylesheet" type="text/css">		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cleankids.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' media='all' />
<link rel='stylesheet' id='perfecty-push-css'  href='https://www.cleankids.de/wp-content/plugins/perfecty-push-notifications/public/css/perfecty-push-public.css?ver=1.5.1' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.7.20' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-family:'Droid Serif', serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #0d2f56; }
::-moz-selection { background-color: #0d2f56; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0d2f56; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0d2f56; }.post-format .format-container { border-color: #0d2f56; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0d2f56!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #096184; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #096184; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #096184; }
.post-comments::before { border-right-color: #096184; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #0d2f56}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #0d2f56; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #0d2f56; background-color: rgba(13,47,86,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #0d2f56; background-color: rgba(13,47,86,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #2c5b75; }.is-scrolled #header #nav-mobile { background-color: #2c5b75; background-color: rgba(44,91,117,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #2c5b75; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2c5b75; }
}
        #footer-bottom { background-color: #096184; }.site-title a img { max-height: 85px; }img { -webkit-border-radius: 6px; border-radius: 6px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.7.20' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.1.1' media='all' />
<script id="nb-jquery" src='https://www.cleankids.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.3.3' id='responsive-lightbox-prettyphoto-js'></script>
<script src='https://www.cleankids.de/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.3' id='responsive-lightbox-infinite-scroll-js'></script>
<script id='responsive-lightbox-js-extra'>
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php","nonce":"fa87c1911f"};
</script>
<script src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.cleankids.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cleankids.de/wp-json/wp/v2/posts/78747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://www.cleankids.de/2022/01/20/maske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt/78747" />
<link rel='shortlink' href='https://www.cleankids.de/?p=78747' />
<link rel="alternate" type="application/json+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2022%2F01%2F20%2Fmaske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt%2F78747" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2022%2F01%2F20%2Fmaske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt%2F78747&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://www.cleankids.de/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Möchtest Du bei neuen Meldungen eine Push-Benachrichtigung erhalten?",
		dialogSubmit: "Ja, das will ich",
		dialogCancel: "Jetzt nicht",
		settingsTitle: "Einstellungen ändern",
		settingsOptIn: "Ich möchte Push Nachrichten erhalten",
		settingsUpdateError: "Konnte nicht geändert werden, bitte nochmals versuchen",
		serverUrl: "https://www.cleankids.de/wp-json/perfecty-push",
		vapidPublicKey: "BD6zaK1y3osBn6G0yzy_6Q3dgzrbIrnwDga3W3RdwwdVdvEvq7MTZZ2y4eqO90-2T5M5xjOh8gssr1Vv4Y2tjOg",
		token: "0be1dcb23d",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: false,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun.png",
		visitsToDisplayPrompt: 0	}
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<!-- Missing Google Analytics ID or Analytics Integration disabled -->    <link rel="preload" as="font" type="font/woff2" href="https://www.cleankids.de/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.cleankids.de/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.cleankids.de/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
</head>

<body class="nb-3-1-32 nimble-no-local-data-skp__post_post_78747 nimble-no-group-site-tmpl-skp__all_post post-template-default single single-post postid-78747 single-format-standard wp-custom-logo wp-embed-responsive sek-hide-rc-badge col-3cm boxed topbar-enabled mobile-sidebar-hide-s1 header-desktop-sticky hueman-3-7-20 unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Zum Inhalt springen</a>
  
  <header id="header" class="both-menus-mobile-on two-mobile-menus both_menus header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-1">
                <div class="nav-toggle"><i class="fas fa-bars"></i></div>
              <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Menü erweitern"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Menü einklappen"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-hauptmenu" class="nav container-inner group"><li id="menu-item-65427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65375"><a href="https://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-65376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65376"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li id="menu-item-65378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="https://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-65379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="https://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li id="menu-item-65381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65383"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li id="menu-item-65388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="https://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li id="menu-item-65727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="https://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li id="menu-item-65386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="https://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li id="menu-item-65382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="https://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li id="menu-item-65276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li id="menu-item-65385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="https://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li id="menu-item-65275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="https://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li id="menu-item-65389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65389"><a href="https://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li id="menu-item-65400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li id="menu-item-65390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li id="menu-item-65394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li id="menu-item-65393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li id="menu-item-65396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li id="menu-item-65395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="https://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li id="menu-item-65397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65397"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li id="menu-item-65398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="https://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li id="menu-item-65401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="https://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="https://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-65717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="https://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li id="menu-item-65718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="https://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li id="menu-item-65720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="https://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li id="menu-item-65719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="https://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li id="menu-item-69121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="https://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li id="menu-item-69122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="https://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li id="menu-item-65725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="https://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li id="menu-item-65726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="https://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li id="menu-item-65724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
<li id="menu-item-73658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73658"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.cleankids.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013-1-1.gif" alt="CleanKids Magazin" width="204" height="82"/></a>                </p>                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.echtkind.de" target="_blank" rel="noopener"><img class="alignnone  wp-image-38217" title="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="https://www.cleankids.de/wp-content/uploads/2020/02/echtkind.gif" /></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
                <div class="nav-toggle"><i class="fas fa-bars"></i></div>
              <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-zweitmenu" class="nav container-inner group"><li id="menu-item-65437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65437"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65408"><a href="https://www.cleankids.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-65414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65414"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71031"><a href="https://www.cleankids.de/impressum/umstellung-auf-die-neue-europaeische-datenschutz-grundverordnung-dsgvo">Information zur DSGVO</a></li>
	<li id="menu-item-65413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65413"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
	<li id="menu-item-65409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65409"><a href="https://www.cleankids.de/impressum/anzeigenpreise">Anzeigen / Werbung</a></li>
	<li id="menu-item-65415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65415"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
	<li id="menu-item-65418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65418"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>
</li>
<li id="menu-item-65421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65421"><a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169">Produktrückruf App</a></li>
<li id="menu-item-65435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65435"><a href="https://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714">CleanKids fördern</a></li>
<li id="menu-item-67450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67450"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
<li id="menu-item-69642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69642"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins">Patenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-69640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69640"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/unternehmenspatenschaften">Unternehmen</a></li>
	<li id="menu-item-69641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69641"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/alle-patenschaften">Private Patenschaften</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <main class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein" rel="category tag">Allgemein</a> <span>/</span> <a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-78747 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gesundheit tag-covid-19-virus">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Maske tragen &#8211; aber richtig: Wie mit FFP2-Modellen ein optimaler Virenschutz gelingt</h1>
  <p class="post-byline">
       von     <span class="vcard author">
       <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
     </span>
     &middot;
                                            <time class="published" datetime="2022-01-20T14:21:26+00:00">20/01/2022</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
                                                    <p>Die Zahl der Corona-Neuinfektionen eilt von Rekord zu Rekord und Fachleute gehen davon aus, dass die Omikron-Variante bald fast alle treffen wird. Was also tun? Die Antwort: Masken tragen, denn sie können das Ansteckungsrisiko deutlich senken. Die Verbraucherzentrale NRW rät, auf den richtigen Sitz zu achten, aber auch auf Details der Kennzeichnung.</p>
<p><a  href="https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="alignnone size-full wp-image-78749" src="https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo.jpg" alt="" width="960" height="540" srcset="https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo.jpg 960w, https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo-300x169.jpg 300w, https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<ul>
<li><strong>So unterscheiden sich OP- und FFP2-Masken:</strong><br />
OP-Masken sind angenehmer zu tragen, aber das zeigt auch ihre Schwäche: Sie liegen nicht so fest an, sind nicht so dicht wie FFP2-Masken und bieten daher einen geringeren Schutz. Wie gut FFP2-Masken infektiöse Partikel aus der Atemluft filtern, hat das Max-Planck-Institut in Göttingen in einer Ende 2021 veröffentlichten Studie untersucht. Danach beträgt das maximale Ansteckungsrisiko nach 20 Minuten selbst auf kürzeste Distanz kaum mehr als ein Promille, wenn eine infizierte und eine nicht infizierte Person gut sitzende FFP2-Masken tragen. Sitzen die Masken schlecht, also schließen sie an den Rändern nicht dicht ab, steigt die Wahrscheinlichkeit für eine Infektion auf etwa vier Prozent. Bei gut sitzenden OP-Masken wird das Virus innerhalb von 20 Minuten mit höchstens zehnprozentiger Wahrscheinlichkeit übertragen.<br />
 </li>
<li><strong>Tricks für den richtigen Sitz der Masken:</strong><br />
FFP2-Masken müssen mindestens 94 Prozent der Aerosol­Partikel aus der Luft zurückhalten – so steht es in der Norm Din EN 149. Das leisten sie in der Realität nur, wenn sie einigermaßen zur Gesichtsform passen und richtig aufgesetzt werden. Das heißt: Den Knick am Nasenbereich etwas glätten, damit er gut anliegt. Die Faltung bei neuen Masken kann man von innen mit dem (sauberen!) Finger glätten. Unterwegs sollte die Innenseite nur mit gewaschenen bzw. desinfizierten Händen berührt werden. Wer die Maske außen angefasst hat, sollte die Hände danach desinfizieren. Eine Kopfbanderweiterung ermöglicht es, die Maske anzupassen und am Hinterkopf zu verstellen. Das kann etwa für Menschen mit Hörgerät praktisch sein. Einige Modelle legen dafür spezielle Stäbchen bei, es gibt sie aber auch separat zu kaufen.<br />
 </li>
<li><strong>Wie man geprüfte Masken erkennt:</strong><br />
FFP2-Masken müssen ein CE-Kennzeichen haben und eine vierstellige Prüfnummer. Von deutschen Prüfstellen stammen die Nummern 0044, 0121, 0418, 0158 und 0757. Auf der Maske sollte zudem ein Herstellername abgedruckt sein, auf der Verpackung die Anschrift des Herstellers. Fehlen diese Elemente, kann das ein Hinweis darauf sein, dass die Maske nicht die Sicherheitsanforderungen erfüllt.<br />
 </li>
<li><strong>Getestete und zurückgerufene Masken:</strong><br />
Die Stiftung Warentest hat im Vorjahr 20 Atemschutzmasken getestet. Die Filterwirkung war bei allen Masken hoch, aber einige schnitten bei Atemkomfort, Passform oder Schadstoffprüfung schlechter ab. Es gibt jedoch zahlreiche Masken, die als „gefährliche Produkte“ gelten und zurückgerufen werden, wenn sie nicht ausreichend schützen oder gesundheitsgefährdende Stoffe enthalten. Eine Liste der betroffenen Masken bietet die Bundesanstalt für Arbeitsschutz und Arbeitsmedizin (BAuA) in der Produktkategorie „Schutzausrüstung“.</p>
</li>
<li><strong>Wie man Masken wiederverwenden kann:</strong><br />
FFP2-Masken sind eigentlich nur für den einmaligen Gebrauch vorgesehen. Mit bestimmten Maßnahmen kann man sie für eine gewisse Zeit wiederverwenden. Die Faustregel lautet: Sieben Masken für sieben Tage. So lässt sich eine pro Wochentag nutzen. Am Ende des Tages hängt man zum Beispiel die getragene Maske für sieben Tage an Haken oder Leine auf. Dort kann die Maske trocknen und mögliche Viren auf dem Material werden inaktiv. Danach kann man die Maske wieder nutzen. Dieser Zyklus lässt sich bis zu fünfmal wiederholen.<br />
 </li>
</ul><div class="wpcmsdev-box">
<h3 class="box-title">Weiterführende Infos und Links</h3><div class="box-content">
<p>Mehr über OP- und FFP2-Masken unter: <a href="https://www.verbraucherzentrale.nrw/node/46171" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.verbraucherzentrale.nrw/node/46171&amp;source=gmail&amp;ust=1642764516033000&amp;usg=AOvVaw3qHQ4eX4kIDatP19yNfY1b">www.verbraucherzentrale.nrw/<wbr />node/46171</a><br />
Dort ist auch die die Datenbank „Gefährliche Produkte in Deutschland“ der Bundesanstalt für Arbeitsschutz und Arbeitsmedizin (BAuA) verlinkt</p>
<p>Der Masken-Test der Stiftung Warentest findet sich hier: <a href="https://www.test.de/Masken-Welcher-Mund-Nasen-Schutz-hilft-am-besten-gegen-Corona-5692592-5722124/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.test.de/Masken-Welcher-Mund-Nasen-Schutz-hilft-am-besten-gegen-Corona-5692592-5722124/&amp;source=gmail&amp;ust=1642764516033000&amp;usg=AOvVaw2chUt56o1iZ3XrxusR8c7J">www.test.de/Masken-Welcher-<wbr />Mund-Nasen-Schutz-hilft-am-<wbr />besten-gegen-Corona-5692592-<wbr />5722124/</a></p>
</div></div><p>&nbsp;</p>
<p>Quelle: Verbraucherzentrale NRW<br />
Internet: <a href="https://www.verbraucherzentrale.nrw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.verbraucherzentrale.nrw/node/46171&amp;source=gmail&amp;ust=1642764516033000&amp;usg=AOvVaw3qHQ4eX4kIDatP19yNfY1b">www.verbraucherzentrale.nrw</a></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleankids.de%2F2022%2F01%2F20%2Fmaske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt%2F78747" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cleankids.de%2F2022%2F01%2F20%2Fmaske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt%2F78747&text=Maske%20tragen%20%E2%80%93%20aber%20richtig%3A%20Wie%20mit%20FFP2-Modellen%20ein%20optimaler%20Virenschutz%20gelingt&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cleankids.de%2F2022%2F01%2F20%2Fmaske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt%2F78747%20Maske%20tragen%20%E2%80%93%20aber%20richtig%3A%20Wie%20mit%20FFP2-Modellen%20ein%20optimaler%20Virenschutz%20gelingt" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="https://www.cleankids.de/impressum/datenschutz" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>

<p class="post-tags"><span>Schlagwörter:</span> <a href="https://www.cleankids.de/Stichwort/covid-19-virus" rel="tag">Covid-19 Virus</a></p>

	<ul class="post-nav group">
		<li class="next"><strong>Nächster Beitrag&nbsp;</strong><a href="https://www.cleankids.de/2022/01/20/pflichten-bei-eis-und-schnee-wer-haelt-welche-wege-frei-wichtige-versicherungen/78754" rel="next"><i class="fas fa-chevron-right"></i><span>Pflichten bei Eis und Schnee: Wer hält welche Wege frei? &#8211; Wichtige Versicherungen</span></a></li>
		<li class="previous"><strong>Vorheriger Beitrag&nbsp;</strong><a href="https://www.cleankids.de/2022/01/20/rueckruf-achtung-bei-sulfit-allergie-hersteller-ruft-aromico-mittelscharfen-senf-via-penny-zurueck/78740" rel="prev"><i class="fas fa-chevron-left"></i><span>Rückruf: Achtung bei Sulfit Allergie &#8211; Hersteller ruft &#8222;Aromico&#8220; mittelscharfen Senf via Penny zurück</span></a></li>
	</ul>


<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Das könnte dich auch interessieren&nbsp;…</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-78391 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-covid-19-virus tag-gesundheit tag-virus">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2021/11/15/covid-19-bestmoeglich-geschuetzt-in-der-vierten-welle/78391" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2021/11/woman-6763519_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2021/11/15/covid-19-bestmoeglich-geschuetzt-in-der-vierten-welle/78391" rel="bookmark">COVID-19: Bestmöglich geschützt in der vierten Welle</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-11-15 09:50:07">15/11/2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">15/11/2021</span>
     &middot; Last modified <span class="updated">12/01/2022</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-78272 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-covid-19-virus tag-kindergesundheit tag-schule">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2021/10/25/sars-cov-2-pandemie-maskentragen-in-schulen-sinnvoller-schutz/78272" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2021/10/student-5739587_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2021/10/25/sars-cov-2-pandemie-maskentragen-in-schulen-sinnvoller-schutz/78272" rel="bookmark">SARS-CoV-2-Pandemie: Maskentragen in Schulen &#8211; sinnvoller Schutz</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-10-25 06:37:12">25/10/2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">25/10/2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-76522 post type-post status-publish format-standard has-post-thumbnail hentry category-kindersicherheit tag-alkohol tag-covid-19-virus tag-kindersicherheit">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2020/08/28/aufgepasst-bei-handdesinfektionsmittel-schon-geringe-mengen-koennen-zu-einer-alkoholvergiftung-fuehren/76522" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/08/corona-5086496_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2020/08/28/aufgepasst-bei-handdesinfektionsmittel-schon-geringe-mengen-koennen-zu-einer-alkoholvergiftung-fuehren/76522" rel="bookmark">Aufgepasst bei Handdesinfektionsmittel: Schon geringe Mengen können zu einer Alkoholvergiftung führen</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-08-28 16:06:42">28/08/2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">28/08/2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->


          </div><!--/.hu-pad-->
            </main><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Seitenleiste erweitern"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Folgen:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Facebook" aria-label="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Twitter" aria-label="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns via Rss" aria-label="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fas fa-rss-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="CleanKids als APP " aria-label="CleanKids als APP " href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte7241014628" target="_blank"  style="color:#81d742"><i class="fab fa-android"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.cleankids.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div><div id="text-41" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Winterlich...</h3><div class="box-content"></p>
<p><a href="https://www.cleankids.de/2013/01/18/zugefrorene-gewaesser-achtung-eiseinbruch-kinder-besonders-gefaehrdet/33023"><img loading="lazy" class="alignnone wp-image-75551 size-full" src="https://www.cleankids.de/wp-content/uploads/2019/12/eis1.jpg" alt="" width="300" height="173" /></a></p>
<p><span style="color: #003366;"><em><a style="color: #003366;" href="https://www.cleankids.de/2013/01/18/zugefrorene-gewaesser-achtung-eiseinbruch-kinder-besonders-gefaehrdet/33023">Zugefrorene Gewässer</a></em></span><br />
<span style="color: #003366;"><strong><a style="color: #003366;" href="https://www.cleankids.de/2013/01/18/zugefrorene-gewaesser-achtung-eiseinbruch-kinder-besonders-gefaehrdet/33023">Achtung Eiseinbruch – Kinder besonders gefährdet</a></strong></span></p>
<p>Wenn der Winter sich von der schönsten Seite zeigt, zieht es Spaziergänger und Wintersportler auf die vereisten Seen. Ein Spaziergang auf einem nicht freigegebenen Gewässer kann einen Einbruch ins Eis zur Folge haben. Besonders Kinder können die Gefahr nicht einschätzen. Unterkühlung führt bei einem Eiseinbruch in wenigen Minuten zum Ertrinken.</p>
<hr />
<p><a href="https://www.cleankids.de/2017/12/11/skilifte-bei-kindern-auf-mindestgroesse-und-gewicht-achten/69472"><img loading="lazy" class="alignnone wp-image-75552 size-full" src="https://www.cleankids.de/wp-content/uploads/2019/12/skilift.jpg" alt="" width="300" height="173" /></a></p>
<p><em><span style="color: #003366;"><a style="color: #003366;" href="https://www.cleankids.de/2017/12/11/skilifte-bei-kindern-auf-mindestgroesse-und-gewicht-achten/69472">Skilifte</a> </span></em><br />
<strong><span style="color: #003366;"><a style="color: #003366;" href="https://www.cleankids.de/2017/12/11/skilifte-bei-kindern-auf-mindestgroesse-und-gewicht-achten/69472">Bei Kindern auf Mindestgröße und -gewicht achten</a></span></strong></p>
<p>Kaum den Windeln entwachsen, gehen viele Kinder bereits im Alter von drei Jahren in ihre erste Schule – die Skischule. Damit die Jüngsten auch sicher die Piste hinaufkommen, gibt es für sie spezielle Lifte. „Förderbänder und Lifte mit niedriger Seilführung sind für Skianfänger und Kinder die sicherste Möglichkeit.</p>
<hr />
<p><a href="https://www.cleankids.de/2016/11/17/schnee-und-berge-auch-fuer-zwerge/62257"><img loading="lazy" class="alignnone wp-image-75554 size-full" src="https://www.cleankids.de/wp-content/uploads/2019/12/winter1.jpg" alt="" width="300" height="173" /></a></p>
<p><span style="color: #003366;"><em><a style="color: #003366;" href="https://www.cleankids.de/2016/11/17/schnee-und-berge-auch-fuer-zwerge/62257">Winterspaß</a></em></span><br />
<strong><span style="color: #003366;"><a style="color: #003366;" href="https://www.cleankids.de/2016/11/17/schnee-und-berge-auch-fuer-zwerge/62257">Schnee und Berge auch für Zwerge?</a></span></strong></p>
<p>Wichtige Empfehlungen der Stiftung Kindergesundheit für den Winterurlaub mit kleinen Kindern<br />
Für Eltern, die selbst Ski fahren, ist Winterurlaub das Schönste. Aber sind die Ferien im Schnee auch schon für die kleinen Kinder von Skifans empfehlenswert? Durchaus, sagt die in München beheimatete Stiftung Kindergesundheit.</p>
<hr />
<p><a href="https://www.cleankids.de/2016/01/20/kaelteschaeden-bei-kindern-auch-ueber-dem-gefrierpunkt-moeglich/58644"><img loading="lazy" class="alignnone wp-image-75555 size-full" src="https://www.cleankids.de/wp-content/uploads/2019/12/winter2.jpg" alt="" width="300" height="173" /></a></p>
<p><span style="color: #003366;"><a style="color: #003366;" href="https://www.cleankids.de/2016/01/20/kaelteschaeden-bei-kindern-auch-ueber-dem-gefrierpunkt-moeglich/58644"><em>Kälteschäden</em><br />
<strong>Bei Kindern auch über dem Gefrierpunkt möglich</strong></a></span></p>
<p>Auch bei einigen Graden über den Gefrierpunkt können Kinder Kälteschäden erleiden. Kalter Wind bzw. Fahrtwind, Regen oder Schnee bzw. kalte Nässe erhöhen das Risiko. Kinder besitzen eine dünnere Haut als Erwachsene und verlieren dadurch schneller Körperwärme. Besonders empfindlich sind Babys, da ihre Körperoberfläche im Verhältnis zum Körpervolumen größer ist als bei Erwachsenen</p>
</div></div>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><div class="box-content"></p>
<p><a href="https://www.produktwarnung.eu/rubrik/atemschutzmasken"><img loading="lazy" class="alignnone wp-image-76445 size-medium" src="https://www.cleankids.de/wp-content/uploads/2020/08/sm2-1-1-300x169.jpg" alt="" width="300" height="169" srcset="https://www.cleankids.de/wp-content/uploads/2020/08/sm2-1-1-300x169.jpg 300w, https://www.cleankids.de/wp-content/uploads/2020/08/sm2-1-1-768x432.jpg 768w, https://www.cleankids.de/wp-content/uploads/2020/08/sm2-1-1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a class="wpcmsdev-button color-red" href="https://www.produktwarnung.eu/rubrik/atemschutzmasken"><span>Warnungen &#8211; Atemschutzmasken &gt;</span></a></p>
<p>
</div></div>
</div>
		</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Närrische Zeit</h3><div class="box-content"></p>
<p><a href="https://www.cleankids.de/2015/01/29/krapfen-berliner-co-karnevalsgebaeck-am-besten-selbst-gemacht/52211"><img loading="lazy" width="300" height="171" class="alignnone wp-image-75841 size-medium" src="https://www.cleankids.de/wp-content/uploads/2020/02/berliner-300x171.jpg" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/02/berliner-300x171.jpg 300w, https://www.cleankids.de/wp-content/uploads/2020/02/berliner.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><a href="https://www.cleankids.de/2015/01/29/krapfen-berliner-co-karnevalsgebaeck-am-besten-selbst-gemacht/52211"><span style="font-size: 14pt;"><span style="font-size: 12pt;"><em>Krapfen, Berliner &amp; Co.<br />
</em></span>Karnevalsgebäck am besten selbst gemacht</span></a></p>
<p>Selbst gemachte Krapfen und Berliner sind ein besonderer Genuss und nicht schwer zuzubereiten. An den tollen Tagen wird genascht – vor allem Fettgebackenes steht hoch im Kurs. Für das frittierte Hefegebäck mit feiner Zuckerhaube gibt es viele Namen</p>
<hr />
<p><a href="https://www.cleankids.de/2013/02/04/karneval-schminke-und-kostueme-koennen-hautreaktionen-hervorrufen/33548"><img loading="lazy" width="298" height="174" class="alignnone wp-image-75842 size-full" src="https://www.cleankids.de/wp-content/uploads/2020/02/maske.jpg" alt="" /></a></p>
<p><span style="font-size: 12pt;"><em><a href="https://www.cleankids.de/2013/02/04/karneval-schminke-und-kostueme-koennen-hautreaktionen-hervorrufen/33548">Fasching / Karneval</a></em></span><br />
<a href="https://www.cleankids.de/2013/02/04/karneval-schminke-und-kostueme-koennen-hautreaktionen-hervorrufen/33548"><span style="font-size: 14pt;">Schminke und Kostüme können Hautreaktionen hervorrufen</span></a></p>
<p>Farbenfrohe Outfits und bunt bemalte Gesichter – in der fünften Jahreszeit verlangt das närrische Treiben nach lustiger Maskerade. Doch da es sich bei Karnevalsartikeln in erster Linie um günstige Saisonware handelt, sind die Produkte gesundheitlich nicht immer unbedenklich. Allergische Hautreaktionen von Rötungen und Juckreiz bis hin zu Ekzemen können die Folge sein.</p>
<p>
</div></div>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Dies &amp; Das</h3><div class="box-content"></p>
<p><a href="https://zz-mag.de/2021/09/03/ferientermine-deutschland-2021-2022/501/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-78678 size-medium" title="Ferientermine Deutschland 2021/2022" src="https://www.cleankids.de/wp-content/uploads/2022/01/fktop-1-300x71.jpg" alt="Ferientermine Deutschland 2021/2022" width="300" height="71" srcset="https://www.cleankids.de/wp-content/uploads/2022/01/fktop-1-300x71.jpg 300w, https://www.cleankids.de/wp-content/uploads/2022/01/fktop-1.jpg 407w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<hr />
<p>
<strong><a href="https://www.cleankids.de/2022/01/12/kindergeld-auszahlungstermine-der-familienkasse/44140"><img loading="lazy" class="alignnone wp-image-67209 size-full" src="https://www.cleankids.de/wp-content/uploads/2017/09/kigemini.jpg" alt="" width="299" height="158" /></a><br />
</strong><span style="font-size: 10pt;"><em>Familie &amp; Finanzen</em></span><br />
<a href="https://www.cleankids.de/2022/01/12/kindergeld-auszahlungstermine-der-familienkasse/44140"><span style="font-size: 14pt;">Kindergeld – Auszahlungstermine 2022</span></a><br />
Die Familienkasse stellt jedes Jahr die Kindergeld-Auszahlungstermine bereit. Eltern können so die monatliche Kalkulation besser aufstellen.</p>
<hr />
<p><strong><a href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771"><img loading="lazy" class="wp-image-72437 size-medium alignnone" src="https://www.cleankids.de/wp-content/uploads/2018/10/lmf-300x176.jpg" alt="" width="300" height="176" /></a></strong><span style="font-size: 14pt;"><span style="font-size: 10pt;"><em><br />
<a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark">Schule &amp; Bildung</a></em></span> <a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark"> Lernmittelfreiheit – was ist das denn?</a></span> <br />
Die Lern- oder auch Lehrmittelfreiheit heißt, dass die in Bildungseinrichtungen benötigten Dinge wie Schulbücher, aber auch andere Dinge wie Übungshefte vom Schulträger kostenlos bereitgestellt werden.</p>
</div></div>
</div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Seitenleiste erweitern"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>News &amp; Infos</p>  		</div>
		
		
		<div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/20/rueckruf-achtung-bei-sulfit-allergie-hersteller-ruft-aromico-mittelscharfen-senf-via-penny-zurueck/78740">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/Produktbild-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/20/rueckruf-achtung-bei-sulfit-allergie-hersteller-ruft-aromico-mittelscharfen-senf-via-penny-zurueck/78740" rel="bookmark">Rückruf: Achtung bei Sulfit Allergie &#8211; Hersteller ruft &#8222;Aromico&#8220; mittelscharfen Senf via Penny zurück</a></p>
				<p class="post-item-date">20 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/15/rueckruf-gesundheitsgefahr-salmonellen-in-natsu-salat-quinoa-nuts-vegan/78706">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/nat1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/15/rueckruf-gesundheitsgefahr-salmonellen-in-natsu-salat-quinoa-nuts-vegan/78706" rel="bookmark">Rückruf: Gesundheitsgefahr &#8211; Salmonellen in &#8222;Natsu Salat Quinoa Nuts vegan&#8220;</a></p>
				<p class="post-item-date">15 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/14/rueckruf-hersteller-ruft-den-gamle-fabrik-fruchtaufstrich-orange-wegen-glassplitterfund-zurueck/78701">
					<img width="217" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/Den_Gamle_Fabrik-217x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/14/rueckruf-hersteller-ruft-den-gamle-fabrik-fruchtaufstrich-orange-wegen-glassplitterfund-zurueck/78701" rel="bookmark">Rückruf: Hersteller ruft &#8222;Den Gamle Fabrik Fruchtaufstrich Orange&#8220; wegen Glassplitterfund zurück</a></p>
				<p class="post-item-date">14 Jan, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="text-39" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;">Aktuelle Artikel&#8230;</span></strong></p>
</div>
		</div><div id="alxposts-11" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/20/pflichten-bei-eis-und-schnee-wer-haelt-welche-wege-frei-wichtige-versicherungen/78754">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/snow-3052621_960_720-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein" rel="category tag">Allgemein</a> / <a href="https://www.cleankids.de/magazin/ratgeber-haus-wohnen" rel="category tag">Ratgeber Haus &amp; Wohnen</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/20/pflichten-bei-eis-und-schnee-wer-haelt-welche-wege-frei-wichtige-versicherungen/78754" rel="bookmark">Pflichten bei Eis und Schnee: Wer hält welche Wege frei? &#8211; Wichtige Versicherungen</a></p>
				<p class="post-item-date">20 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/20/maske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt/78747">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/maskinfo-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein" rel="category tag">Allgemein</a> / <a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/20/maske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt/78747" rel="bookmark">Maske tragen &#8211; aber richtig: Wie mit FFP2-Modellen ein optimaler Virenschutz gelingt</a></p>
				<p class="post-item-date">20 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/20/rueckruf-achtung-bei-sulfit-allergie-hersteller-ruft-aromico-mittelscharfen-senf-via-penny-zurueck/78740">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/Produktbild-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/20/rueckruf-achtung-bei-sulfit-allergie-hersteller-ruft-aromico-mittelscharfen-senf-via-penny-zurueck/78740" rel="bookmark">Rückruf: Achtung bei Sulfit Allergie &#8211; Hersteller ruft &#8222;Aromico&#8220; mittelscharfen Senf via Penny zurück</a></p>
				<p class="post-item-date">20 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/18/verbraucherzentrale-hamburg-sucht-mogelpackung-des-jahres-2021/78727">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/vzhh2-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/top" rel="category tag">Top</a> / <a href="https://www.cleankids.de/magazin/verbraucher" rel="category tag">Verbraucher</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/18/verbraucherzentrale-hamburg-sucht-mogelpackung-des-jahres-2021/78727" rel="bookmark">Verbraucherzentrale Hamburg sucht »Mogelpackung des Jahres 2021«</a></p>
				<p class="post-item-date">18 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/18/oekotipp-wie-sie-kosmetik-ohne-mikroplastik-finden/78724">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/mikroplastik-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/uncategorized" rel="category tag">Uncategorized</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/18/oekotipp-wie-sie-kosmetik-ohne-mikroplastik-finden/78724" rel="bookmark">Ökotipp: Wie Sie Kosmetik ohne Mikroplastik finden</a></p>
				<p class="post-item-date">18 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/18/igel-selbstzahlerleistungen-diese-rechte-gelten-beim-arzt/78716">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/doctor-6676747_960_720-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/18/igel-selbstzahlerleistungen-diese-rechte-gelten-beim-arzt/78716" rel="bookmark">IGeL: Selbstzahlerleistungen &#8211; Diese Rechte gelten beim Arzt</a></p>
				<p class="post-item-date">18 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/18/praktische-anwendungsmoeglichkeiten-fuer-wattestaebchen-im-ganzen-haus/78717">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/tipps-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein" rel="category tag">Allgemein</a> / <a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/18/praktische-anwendungsmoeglichkeiten-fuer-wattestaebchen-im-ganzen-haus/78717" rel="bookmark">Praktische Anwendungsmöglichkeiten für Wattestäbchen im ganzen Haus</a></p>
				<p class="post-item-date">18 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/15/essen-und-dabei-abnehmen-so-funktioniert-die-volumetrics-diaet/78713">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/loaf-1832919_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung" rel="category tag">Ernährung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/15/essen-und-dabei-abnehmen-so-funktioniert-die-volumetrics-diaet/78713" rel="bookmark">Essen und dabei abnehmen &#8211; So funktioniert die Volumetrics-Diät</a></p>
				<p class="post-item-date">15 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/15/rueckruf-schadstoff-in-rosa-kinderbecher-motiv-chinchilla-von-laessig/78710">
					<img width="371" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/laes1-371x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr" rel="category tag">Rückrufe Ausstattung Baby &amp; Kind</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten" rel="category tag">Rückrufe Haushalt &amp; Garten</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/15/rueckruf-schadstoff-in-rosa-kinderbecher-motiv-chinchilla-von-laessig/78710" rel="bookmark">Rückruf: Schadstoff in rosa Kinderbecher Motiv „Chinchilla“ von LÄSSIG</a></p>
				<p class="post-item-date">15 Jan, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2022/01/15/rueckruf-gesundheitsgefahr-salmonellen-in-natsu-salat-quinoa-nuts-vegan/78706">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2022/01/nat1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2022/01/15/rueckruf-gesundheitsgefahr-salmonellen-in-natsu-salat-quinoa-nuts-vegan/78706" rel="bookmark">Rückruf: Gesundheitsgefahr &#8211; Salmonellen in &#8222;Natsu Salat Quinoa Nuts vegan&#8220;</a></p>
				<p class="post-item-date">15 Jan, 2022</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="text-32" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img loading="lazy" class="alignnone size-full wp-image-70674" src="https://www.cleankids.de/wp-content/uploads/2018/04/ps.gif" alt="" width="170" height="34" /></a></p>
<p>Nachfolgende Projekte und Unternehmen unterstützen CleanKids mit einer <a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><span style="text-decoration: underline;">Plus-Patenschaft</span></a><br />
<a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><br />
<img loading="lazy" class="alignnone wp-image-70104 size-full" title="Patenschaften" src="https://www.cleankids.de/wp-content/uploads/2018/02/cksd.gif" alt="Patenschaften" width="282" height="36" /></a></p>
<p><a href="https://zz-mag.de/" target="_blank" rel="noopener">ZZ-mag &#8211; das etwas andere magazin</a></p>
<p><a title="ORIGINAL ENERGIE - Ökostrom" href="https://www.originalenergie.de" target="_blank" rel="noopener"><span style="text-decoration: underline;">ORIGINAL ENERGIE &#8211; Ökostrom</span></a></p>
</div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fas fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-untenmenu" class="nav container group"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65355"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
<li id="menu-item-65356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65356"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
<li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65359"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013.gif" alt="">
            
            <div id="copyright">
                <p><p>CleanKids-Magazin  -  2007-2021 <br />  Made in Gerstetten | <a href="http://www.medienzentrum-gerstetten.de">Medienzentrum Gerstetten</a> </p> <p><span style="font-size: 10pt"><em>Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber geschützt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier veröffentlichten Inhalte</em></span></p></p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Facebook" aria-label="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns auf Twitter" aria-label="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Folge uns via Rss" aria-label="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fas fa-rss-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="CleanKids als APP " aria-label="CleanKids als APP " href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte7241014628" target="_blank"  style="color:#81d742"><i class="fab fa-android"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<link rel='stylesheet' id='shariffcss-css'  href='https://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' media='all' />
<script src='https://www.cleankids.de/wp-content/plugins/perfecty-push-notifications/public/js/perfecty-push-sdk/dist/perfecty-push-sdk.min.js?ver=1.5.1' id='perfecty-push-js'></script>
<script src='https://www.cleankids.de/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5' id='jQuery.rwd_image_maps-js'></script>
<script id='hu-front-scripts-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.cleankids.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"8849f1188f"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ausklappen","collapsibleCollapse":"Einklappen"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.cleankids.de\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.20","mainScriptUrl":"https:\/\/www.cleankids.de\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.20","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":6000}};
</script>
<script src='https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.20' id='hu-front-scripts-js' defer></script>
<script src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.1.1' id='cookieconsent-js'></script>
<script id='cookieconsent-js-after'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#e0e0e0","text":"#333232"},"button":{"background":"#e5025d","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Auf unseren Internetseiten werden Cookies eingesetzt, die der  Bereitstellung unserer Inhalte und Dienste dienen. Auf einigen wenigen Seiten werden Cookies von Drittanbietern eingesetzt, etwa wenn ein YouTube Video oder die Paypal Zahlungsmethode  angezeigt werden. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"weitere Informationen &gt;","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"http:\/\/www.cleankids.de\/impressum\/datenschutz"},"type":"opt-in","revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){ window.location.href = "https://www.cleankids.de/2022/01/20/maske-tragen-aber-richtig-wie-mit-ffp2-modellen-ein-optimaler-virenschutz-gelingt/78747?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }
</script>
<script id='google-analytics-germanized-gaoptout-js-extra'>
var gaoptoutSettings = {"ua":"UA-123456-3","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
</script>
<script src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.5' id='google-analytics-germanized-gaoptout-js'></script>
<script src='https://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>