<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>  
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.cleankids.de/xmlrpc.php">
<meta charset="UTF-8" />
<meta name="verification" content="57e22f7a7b46e27996aedf28715da3d9" />
<meta name="alexaVerifyID" content="cUXnaPNfybxzgmmX9UWhj7P-vn4" />
<meta name="verify-v1" content="NRY0ZwoDFeNdzbuXbEoogOLSKdo4ygUMwfK38m7nnQ0=" />
<meta name="msvalidate.01" content="C9F628C8177A6939875A6858351388CE" />
<meta name="google-site-verification" content="O6Tx4SDMtvRVVyu0tM18YshEN0P6GQ1z6NWY77F0NTA" />
<meta name="google-site-verification" content="VJm-f7ytL8D38-5VUwjVln186CfEPwll8jb-fbubyDE" />
<meta name="google-site-verification" content="SI5kuv5VjcxrlAHO1Gij-MwSX2C8_sd0HOg_qqnTaBM" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Googlebot" content="index, follow" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="max-snippet:160, max-image-preview:large">
<meta name="page-type" content="CleanKids-Magazin - Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="publisher" content="CleanKids-Magazin" />
<meta name="Author" content="CleanKids-Magazin" />
<meta name="copyright" content="CleanKids-Magazin 2007-2012" />
<meta name="language" content="de" />
<meta name="description" content="Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="page-topic" content="kinder und schadstoffe" />
<meta name="keywords" content="kind, kinder, eltern, baby, schwanger, geburt, kinderzimmer, plastik, plastic, spielzeug, holzspielzeug, r&uuml;ckruf, gift, pestizid, umweltbelastung, formamid, eva, formaldehyd, weichmacher, phlathate, acrylamid, wickelauflage, schnuller, nuckel, schadstoffsiegel, stillkissen, kinderschuhe, gummistiefel, blei, Bisphenol A, matschhosen, speichelecht, ce, gs, s&auml;ugling, melamin, Hirschhornsalz, erk&auml;ltung, grippe, holzpuzzle, schimmel, giftpflanzen, schadstoffe," />
  <title>Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück &#8211; CleanKids Magazin</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="amphtml" href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122/amp" /><meta name="generator" content="AMP for WP 1.0.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Feed" href="https://www.cleankids.de/feed" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cleankids.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.cleankids.de/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php","nonce":"fc5936d76b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://www.cleankids.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corona-Krise für Kinder belastend' href='https://www.cleankids.de/2020/05/20/corona-krise-fuer-kinder-belastend/76115' />
<link rel='next' title='Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück' href='https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122" />
<link rel='shortlink' href='https://www.cleankids.de/?p=76122' />
<link rel="alternate" type="application/json+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F05%2F20%2Frueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck%2F76122" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F05%2F20%2Frueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck%2F76122&#038;format=xml" />
<!-- Missing Google Analytics ID or Analytics Integration disabled --><!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Droid Serif', serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }::selection { background-color: #0d2f56; }
::-moz-selection { background-color: #0d2f56; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0d2f56; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0d2f56; }.post-format .format-container { border-color: #0d2f56; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0d2f56!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #096184; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #096184; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #096184; }
.post-comments span:before { border-right-color: #096184; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #0d2f56}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #0d2f56; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #0d2f56; background-color: rgba(13,47,86,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #0d2f56; background-color: rgba(13,47,86,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #2c5b75; }.is-scrolled #header #nav-mobile { background-color: #2c5b75; background-color: rgba(44,91,117,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #2c5b75; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2c5b75; }
}
        #footer-bottom { background-color: #096184; }.site-title a img { max-height: 85px; }img { -webkit-border-radius: 6px; border-radius: 6px; }body { background-color: #ffffff; }</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.

Verwende dieses Feld um kleine CSS-Teile zu testen. Für wichtige CSS-Anpassungen wird empfohlen, die style.css-Datei des Child-Theme zu verwenden.
http//codex.wordpress.org/Child_Themes
*/
td {
  text-align:left !important;
  padding-left: 15px !important;
  min-width:100px;
}
.single .post-title {
font-size: 28px !important;
}

.entry h2 {
font-size:26px !important;
color: #3985cc
}
.entry h3 {
font-size:26px !important;
color: #3985cc
}
.entry h4 {
font-size:22px !important;
color: #3985cc
}
.entry h5 {
font-size:20px !important;
color: #3985cc
}
.entry h6 {
font-size:20px !important;
}
.related .post-title {
font-size:14px !important;
}
.sidebar .widget {
    padding-left: 20px;
    padding-right: 20px;
    padding-top: 8px;
	padding-bottom: 8px;
}

p {
  color: #111111;
  
}
		</style>
		</head>

<body class="post-template-default single single-post postid-76122 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled mobile-sidebar-hide-s1 header-desktop-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="both-menus-mobile-on two-mobile-menus both_menus header-ads-desktop header-ads-mobile topbar-transparent">
  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-1">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-hauptmenu" class="nav container-inner group"><li id="menu-item-65427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65375"><a href="https://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-65376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65376"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li id="menu-item-65378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="https://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-65379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="https://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li id="menu-item-65381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65383"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li id="menu-item-65388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="https://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li id="menu-item-65727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="https://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li id="menu-item-65386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="https://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li id="menu-item-65382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="https://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li id="menu-item-65276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li id="menu-item-65385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="https://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li id="menu-item-65275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="https://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li id="menu-item-65389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65389"><a href="https://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li id="menu-item-65400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li id="menu-item-65390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li id="menu-item-65394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li id="menu-item-65393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li id="menu-item-65396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li id="menu-item-65395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="https://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li id="menu-item-65397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li id="menu-item-65398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="https://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li id="menu-item-65401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="https://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="https://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-65717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="https://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li id="menu-item-65718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="https://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li id="menu-item-65720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="https://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li id="menu-item-65719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="https://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li id="menu-item-69121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="https://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li id="menu-item-69122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="https://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li id="menu-item-65725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="https://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li id="menu-item-65726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="https://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li id="menu-item-65724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
<li id="menu-item-73658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73658"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013-1-1.gif" alt="CleanKids Magazin"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.echtkind.de" target="_blank" rel="noopener noreferrer"><img class="alignnone  wp-image-38217" title="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="https://www.cleankids.de/wp-content/uploads/2020/02/echtkind.gif" /></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-zweitmenu" class="nav container-inner group"><li id="menu-item-65437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65437"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65408"><a href="https://www.cleankids.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-65414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65414"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71031"><a href="https://www.cleankids.de/impressum/umstellung-auf-die-neue-europaeische-datenschutz-grundverordnung-dsgvo">Information zur DSGVO</a></li>
	<li id="menu-item-65413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65413"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
	<li id="menu-item-65409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65409"><a href="https://www.cleankids.de/impressum/anzeigenpreise">Anzeigen / Werbung</a></li>
	<li id="menu-item-65415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65415"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
	<li id="menu-item-65418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65418"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>
</li>
<li id="menu-item-65421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65421"><a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169">Produktrückruf App</a></li>
<li id="menu-item-65435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65435"><a href="https://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714">CleanKids fördern</a></li>
<li id="menu-item-67450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67450"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
<li id="menu-item-69642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69642"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins">Patenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-69640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69640"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/unternehmenspatenschaften">Unternehmen</a></li>
	<li id="menu-item-69641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69641"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/alle-patenschaften">Private Patenschaften</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-76122 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-alnatura tag-lebensmittel tag-ruckruf tag-verbraucherschutz tag-verletzung tag-verschluckbare-kleinteile">
    <div class="post-inner group">

      <p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
   </span> &middot;
                            <time class="published" datetime="20/05/2020">20/05/2020</time>
               </p><h1 class="post-title entry-title">Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück</h1>   

           
      <div class="clear"></div>
      

      <div class="entry themeform">
        <div class="entry-inner">
          <p class="post-tags"><span></span><a href="https://www.cleankids.de/Stichwort/alnatura" rel="tag">Alnatura</a><a href="https://www.cleankids.de/Stichwort/lebensmittel" rel="tag">Lebensmittel</a><a href="https://www.cleankids.de/Stichwort/ruckruf" rel="tag">Rückruf</a><a href="https://www.cleankids.de/Stichwort/verbraucherschutz" rel="tag">Verbraucherschutz</a><a href="https://www.cleankids.de/Stichwort/verletzung" rel="tag">Verletzung</a><a href="https://www.cleankids.de/Stichwort/verschluckbare-kleinteile" rel="tag">verschluckbare Kleinteile</a></p><p>Alnatura informiert über den Rückruf des Artikels „Alnatura Kichererbsen&#8220; getrocknet im 500g-Beutel mit den Mindesthaltbarkeitsdaten 14.01.2021 und 27.01.2021. Wie das Unternehmen mitteilt, kann nicht ausgeschlossen werden, dass sich Fremdkörper aus Glas in einzelnen Packungen des Produktes befinden.</p>
<p>Die Ware wurde bereits vorsorglich aus dem Verkauf genommen.</p>
<p><span style="font-size: 24pt; color: #ff0000;"><strong>Betroffener Artikel</strong></span></p>
<hr />
<p><a  href="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-medium wp-image-76123" src="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-149x300.jpg" alt="" width="149" height="300" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-149x300.jpg 149w, https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen.jpg 370w" sizes="(max-width: 149px) 100vw, 149px" /></a></p>
<p>Artikel: Alnatura Kichererbsen, getrocknet <br />
verpackungseinheit: 500g-Beutel <br />
Mindesthaltbarkeitsdaten: 14.01.2021 und 27.01.2021</p>
<p>Das Mindesthaltbarkeitsdatum ist auf der Seite aufgedruckt. Andere Mindesthaltbarkeitsdaten des Produktes sind von dem Rückruf nicht betroffen.</p>
<p>Kundinnen und Kunden, die eine Packung der Alnatura Kichererbsen mit den oben genannten Mindesthaltbarkeitsdaten zu Hause haben, sollten sie vorsorglich nicht mehr verzehren und können das Produkt zurückbringen. Sie erhalten selbstverständlich Ersatz.</p>
<p><a class="wpcmsdev-button color-green" href="https://www.produktwarnung.eu/pweu/wp-content/uploads/2020/05/PressemitteilungKichererbsen.pdf"><span>Presseinformation &gt;</span></a></p>
<p><em>Abbildung: Alnatura Produktions- und Handels GmbH</em></p>
<div class="wpcmsdev-box">
<h3 class="box-title">Infobox Fremdkörper</h3>
<div class="box-content">
<p><span style="color: #ff0000; font-size: 14pt;"><strong>ACHTUNG Gesundheitsgefahr!</strong></span><strong><br />
</strong><br />
Glas- oder Kunststoffsplitter wie auch metallische Fremdkörper können zu ernsthaften Verletzungen im Mund- und Rachenraum sowie zu inneren Verletzungen oder inneren Blutungen führen!</p>
<p>Verbraucher die einen der betroffenen Artikel besitzen, sollten betroffene Produkte NICHT mehr verwenden und dem Handel zurückbringen</p>
</div>
</div>
<p>&nbsp;</p>
<p style="text-align: center;"> <img class="alignnone size-full wp-image-67537" src="https://www.cleankids.de/wp-content/uploads/2017/09/vi-gut.gif" alt="" width="319" height="96" /><br />
<span style="font-size: 8pt;"><em>* Die Bewertung bezieht sich auf die Information der Endverbraucher durch das Unternehmen bzw. den Hersteller </em></span></p>
<hr />
<p style="text-align: center;"><strong>Immer auf dem Laufenden mit unseren App&#8217;s zu Produktrückrufen und Verbraucherwarnungen als <a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169"><span style="text-decoration: underline; color: #003366;">kostenloser Download </span></a></strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleankids.de%2F2020%2F05%2F20%2Frueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck%2F76122" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F05%2F20%2Frueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck%2F76122&text=R%C3%BCckruf%3A%20Alnatura%20ruft%20getrocknete%20Kichererbsen%20wegen%20m%C3%B6glicher%20Glasst%C3%BCcke%20zur%C3%BCck&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cleankids.de%2F2020%2F05%2F20%2Frueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck%2F76122%20R%C3%BCckruf%3A%20Alnatura%20ruft%20getrocknete%20Kichererbsen%20wegen%20m%C3%B6glicher%20Glasst%C3%BCcke%20zur%C3%BCck" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="https://www.cleankids.de/impressum/datenschutz" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>  
          <nav class="pagination group">
                      </nav><!--/.pagination-->    
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
  

<div class="clear"></div>

	<ul class="post-nav group">
		<li class="next"><a href="https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück</span></a></li>
		<li class="previous"><a href="https://www.cleankids.de/2020/05/20/corona-krise-fuer-kinder-belastend/76115" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Corona-Krise für Kinder belastend</span></a></li>
	</ul>



<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-15933 post type-post status-publish format-standard has-post-thumbnail hentry category-textilien-rr tag-en-14682 tag-rapex tag-ruckruf tag-strangulation tag-textilien tag-troizenfants">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2011/09/16/ruckruf-madchen-bikini-von-troizenfants/15933" title="Rückruf: Mädchen Bikini von Troizenfants">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2011/09/16/ruckruf-madchen-bikini-von-troizenfants/15933" rel="bookmark" title="Rückruf: Mädchen Bikini von Troizenfants">Rückruf: Mädchen Bikini von Troizenfants</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2011-09-16 09:15:15">16/09/2011</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">16/09/2011</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-33234 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-edeka tag-glassplitter tag-lebensmittel tag-marktkauf tag-rewe tag-ruckruf tag-tegut tag-verbraucherschutz">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2013/01/25/rueckruf-schattenmorellen/33234" title="Rückruf: HAINICH ruft Schattenmorellen 370 ml wegen möglicher Glassplitter zurück">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2013/01/25/rueckruf-schattenmorellen/33234" rel="bookmark" title="Rückruf: HAINICH ruft Schattenmorellen 370 ml wegen möglicher Glassplitter zurück">Rückruf: HAINICH ruft Schattenmorellen 370 ml wegen möglicher Glassplitter zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2013-01-25 16:02:36">25/01/2013</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">25/01/2013</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-70215 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-freizeit tag-reiten tag-ruckruf tag-sicherheit tag-verbraucherschutz tag-verletzung">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2018/02/28/rueckruf-reitsportausruester-hkm-ruft-sicherheitswesten-und-protektoren-zurueck/70215" title="Rückruf: Reitsportausrüster HKM ruft Sicherheitswesten und Protektoren zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2018/02/hkmrecall-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/02/hkmrecall-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2018/02/hkmrecall-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2018/02/28/rueckruf-reitsportausruester-hkm-ruft-sicherheitswesten-und-protektoren-zurueck/70215" rel="bookmark" title="Rückruf: Reitsportausrüster HKM ruft Sicherheitswesten und Protektoren zurück">Rückruf: Reitsportausrüster HKM ruft Sicherheitswesten und Protektoren zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-02-28 07:10:42">28/02/2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">28/02/2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

 

          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Folgen:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="text-45" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Covid-19</h3><div class="box-content"><p><a href="https://www.produktwarnung.eu/2020/03/13/coronavirus-covid-19-information-und-ueberblick/17534"><img class="alignnone wp-image-17541 size-medium" src="https://www.produktwarnung.eu/pweu/wp-content/uploads/2020/02/coro1-300x142.jpg" alt="" width="300" height="142" /></a></p>
<p><a class="wpcmsdev-button color-red" href="https://www.produktwarnung.eu/2020/03/01/coronavirus-covid-19-information-und-ueberblick/17534"><span>Infektionen Deutschland 178531<br />
davon Todesfälle 8270</span></a></p>
<p>
</div></div>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Frühling kommt...</h3><div class="box-content"><p><a href="https://www.cleankids.de/2015/04/02/giftige-fruehlingsboten-osterglocken-fuer-kinder-gefaehrlich/53367"><img class="alignnone wp-image-73634 size-full" title="Giftige Frühlingsboten: Osterglocken für Kinder gefährlich" src="https://www.cleankids.de/wp-content/uploads/2019/03/osterglock.jpg" alt="Giftige Frühlingsboten: Osterglocken für Kinder gefährlich" width="300" height="150" /></a></p>
<p><span style="font-size: 14pt;"><strong><a title="Giftige Frühlingsboten: Osterglocken für Kinder gefährlich" href="https://www.cleankids.de/2015/04/02/giftige-fruehlingsboten-osterglocken-fuer-kinder-gefaehrlich/53367" rel="bookmark">Giftige Frühlingsboten: Osterglocken für Kinder gefährlich</a></strong></span><br />
Strahlend gelb schmücken sie im Frühjahr viele Wohnungen und Gärten: die Osterglocken. Doch Eltern sollten mit der Narzissenart vorsichtig umgehen. Alle Pflanzenteile und sogar das Blumenwasser aus der Vase sind giftig. Das kann bei Kindern schwere Vergiftungen hervorrufen</p>
<hr />
<p><a href="https://www.cleankids.de/2011/05/06/der-fruhling-kommt-blutezeit-vieler-giftpflanzen/10914"><img class="alignnone wp-image-73636 size-full" title="Eltern aufgepasst: Jetzt ist Blütezeit vieler Giftpflanzen" src="https://www.cleankids.de/wp-content/uploads/2019/03/giftig.jpg" alt="Eltern aufgepasst: Jetzt ist Blütezeit vieler Giftpflanzen" width="300" height="150" /></a></p>
<p><a title="Eltern aufgepasst: Jetzt ist Blütezeit vieler Giftpflanzen" href="https://www.cleankids.de/2011/05/06/der-fruhling-kommt-blutezeit-vieler-giftpflanzen/10914" rel="bookmark"><strong><span style="text-decoration: none; font-size: 14pt;">Eltern aufgepasst: Jetzt ist Blütezeit vieler Giftpflanzen</span></strong></a><br />
Achten Sie beim Aufenthalt im Freien darauf, daß vor allem Kleinkinder diese Pflanzen nicht in den Mund nehmen. Vermeiden sie nach Möglichkeit auch den Hautkontakt, denn einige der Giftpflanzen haben sog. Kontaktgifte, die schon beim Kontakt Hautreizungen auslösen können.</p>
<hr />
<p><a href="https://www.cleankids.de/wp-content/uploads/2019/03/zecken.jpg"><img class="size-medium wp-image-73647 alignnone" src="https://www.cleankids.de/wp-content/uploads/2019/03/zecken-300x155.jpg" alt="" width="300" height="155" /></a></p>
<p><span style="font-size: 14pt;"><strong><a title="Zeckenzeit: Zeit für die FSME-Impfung" href="https://www.cleankids.de/2018/05/11/zekenzeit-zeit-fuer-die-fsme-impfung/70980" rel="bookmark">Zeckenzeit: Zeit für die FSME-Impfung</a></strong></span><br />
Die Zahl der Risikogebiete für durch Zecken übertragene Hirnhautentzündungen ist in Deutschland gestiegen. Immer mehr Kreise gelten als Risikogebiete für die FrühsommerMeningoenzephalitis (FSME).</p>
<hr />
<p><a href="https://www.cleankids.de/wp-content/uploads/2017/06/trampolin.jpg"><img class="alignnone size-medium wp-image-70665" src="https://www.cleankids.de/wp-content/uploads/2017/06/trampolin-300x176.jpg" alt="" width="300" height="176" /></a></p>
<p><span style="font-size: 14pt;"><strong><a title="Trampolinunfälle – Tipps für Sicherheit beim Trampolinspringen" href="https://www.cleankids.de/2017/06/13/trampolinunfaelle-tipps-fuer-sicherheit-beim-trampolinspringen/64323" rel="bookmark">Trampolinunfälle – Tipps für Sicherheit beim Trampolinspringen</a></strong></span><br />
Kaum steigen die Temperaturen in Deutschland, werden Trampoline wieder beliebter. Die Sprunggeräte sieht man vielerorts im Garten stehen. Aber auch hier ist Vorsicht geboten, denn die Anzahl der Verletzungen steigt stetig: Knochenbrüche, Gehirnerschütterungen, Prellungen und Platzwunden.</p>
<hr />
<p><a href="https://www.cleankids.de/aktueller-uv-index"><img class=" wp-image-54058 size-full alignnone" src="https://www.cleankids.de/wp-content/uploads/2015/04/uvi.gif" alt="Aktueller UV-Index" width="299" height="144" /></a></p>
<p><strong><span style="font-size: 14pt;"><a href="https://www.cleankids.de/aktueller-uv-index">Kinderhaut reagiert besonders empfindlich auf UV-Strahlen</a><br />
</span></strong>Schädigungen der Haut durch UV Strahlung finden bereits lange vor einem Sonnenbrand statt. Dieser bzw. die Rötungen sind die extreme Schädigung und sichtbare Anzeichen einer Verbrennung durch Strahlung</p>
<p>&nbsp;</p>
<p>
</div></div>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Dies & Das</h3><div class="box-content"><p>
<a href="https://www.cleankids.de/2019/12/13/kindergeld-auszahlungstermine-der-familienkasse/44140"><img class="alignnone wp-image-67209 size-full" src="https://www.cleankids.de/wp-content/uploads/2017/09/kigemini.jpg" alt="" width="299" height="158" /></a> <span style="font-size: 14pt;"><strong><a href="https://www.cleankids.de/2019/12/13/kindergeld-auszahlungstermine-der-familienkasse/44140">Kindergeld – Auszahlungstermine 2020</a></strong></span> Die Familienkasse stellt jedes Jahr die Kindergeld-Auszahlungstermine bereit. Eltern können so die monatliche Kalkulation besser aufstellen.</p>
<hr />
<p><a href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771"><img class="wp-image-72437 size-medium alignnone" src="https://www.cleankids.de/wp-content/uploads/2018/10/lmf-300x176.jpg" alt="" width="300" height="176" /></a> <span style="font-size: 14pt;"><span style="font-size: 10pt;"><em><a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark">Schule &amp; Bildung</a></em></span><strong> <a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark"> Lernmittelfreiheit – was ist das denn?</a></strong></span> Die Lern- oder auch Lehrmittelfreiheit heißt, dass die in Bildungseinrichtungen benötigten Dinge wie Schulbücher, aber auch andere Dinge wie Übungshefte vom Schulträger kostenlos bereitgestellt werden.</p>
</div></div>
</div>
		</div><div id="alxtabs-12" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		

		

		
		
			<ul id="tab-tags-12" class="alx-tab group">
				<li>
					<a href="https://www.cleankids.de/Stichwort/allergie" class="tag-cloud-link tag-link-52 tag-link-position-1" style="font-size: 12.260869565217pt;" aria-label="Allergie (478 Einträge)">Allergie</a>
<a href="https://www.cleankids.de/Stichwort/auto-verkehr" class="tag-cloud-link tag-link-256 tag-link-position-2" style="font-size: 9.8260869565217pt;" aria-label="Auto &amp; Verkehr (276 Einträge)">Auto &amp; Verkehr</a>
<a href="https://www.cleankids.de/Stichwort/baby" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 16.014492753623pt;" aria-label="Baby (1.120 Einträge)">Baby</a>
<a href="https://www.cleankids.de/Stichwort/brandgefahr" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 8.9130434782609pt;" aria-label="Brandgefahr (222 Einträge)">Brandgefahr</a>
<a href="https://www.cleankids.de/Stichwort/chrom" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 9.5217391304348pt;" aria-label="Chrom VI (257 Einträge)">Chrom VI</a>
<a href="https://www.cleankids.de/Stichwort/eltern" class="tag-cloud-link tag-link-76 tag-link-position-6" style="font-size: 13.782608695652pt;" aria-label="Eltern (676 Einträge)">Eltern</a>
<a href="https://www.cleankids.de/Stichwort/ernahrung" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 15.608695652174pt;" aria-label="Ernährung (1.011 Einträge)">Ernährung</a>
<a href="https://www.cleankids.de/Stichwort/erstickung" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 12.869565217391pt;" aria-label="Erstickung (552 Einträge)">Erstickung</a>
<a href="https://www.cleankids.de/Stichwort/familie" class="tag-cloud-link tag-link-15 tag-link-position-9" style="font-size: 12.260869565217pt;" aria-label="Familie (481 Einträge)">Familie</a>
<a href="https://www.cleankids.de/Stichwort/frankreich" class="tag-cloud-link tag-link-340 tag-link-position-10" style="font-size: 9.3188405797101pt;" aria-label="Frankreich (246 Einträge)">Frankreich</a>
<a href="https://www.cleankids.de/Stichwort/freizeit" class="tag-cloud-link tag-link-378 tag-link-position-11" style="font-size: 9.4202898550725pt;" aria-label="Freizeit (250 Einträge)">Freizeit</a>
<a href="https://www.cleankids.de/Stichwort/fremdkorper" class="tag-cloud-link tag-link-206 tag-link-position-12" style="font-size: 9.1159420289855pt;" aria-label="Fremdkörper (234 Einträge)">Fremdkörper</a>
<a href="https://www.cleankids.de/Stichwort/garten-natur" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 8.6086956521739pt;" aria-label="Garten &amp; Natur (206 Einträge)">Garten &amp; Natur</a>
<a href="https://www.cleankids.de/Stichwort/gesundheit" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 18.855072463768pt;" aria-label="Gesundheit (2.140 Einträge)">Gesundheit</a>
<a href="https://www.cleankids.de/Stichwort/keime" class="tag-cloud-link tag-link-63 tag-link-position-15" style="font-size: 8.6086956521739pt;" aria-label="Keime (210 Einträge)">Keime</a>
<a href="https://www.cleankids.de/Stichwort/kind" class="tag-cloud-link tag-link-336 tag-link-position-16" style="font-size: 10.739130434783pt;" aria-label="Kind (337 Einträge)">Kind</a>
<a href="https://www.cleankids.de/Stichwort/kinder" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 16.217391304348pt;" aria-label="Kinder (1.169 Einträge)">Kinder</a>
<a href="https://www.cleankids.de/Stichwort/kindergesundheit" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 13.376811594203pt;" aria-label="Kindergesundheit (609 Einträge)">Kindergesundheit</a>
<a href="https://www.cleankids.de/Stichwort/krebserregend" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 12.565217391304pt;" aria-label="Krebserregend (508 Einträge)">Krebserregend</a>
<a href="https://www.cleankids.de/Stichwort/lebensmittel" class="tag-cloud-link tag-link-2 tag-link-position-20" style="font-size: 19.971014492754pt;" aria-label="Lebensmittel (2.731 Einträge)">Lebensmittel</a>
<a href="https://www.cleankids.de/Stichwort/listerien" class="tag-cloud-link tag-link-171 tag-link-position-21" style="font-size: 9.5217391304348pt;" aria-label="Listerien (256 Einträge)">Listerien</a>
<a href="https://www.cleankids.de/Stichwort/medikamente" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8.5072463768116pt;" aria-label="Medikamente (202 Einträge)">Medikamente</a>
<a href="https://www.cleankids.de/Stichwort/publikationen" class="tag-cloud-link tag-link-134 tag-link-position-23" style="font-size: 8.8115942028986pt;" aria-label="Publikationen (220 Einträge)">Publikationen</a>
<a href="https://www.cleankids.de/Stichwort/rapex" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.188405797101pt;" aria-label="Rapex (734 Einträge)">Rapex</a>
<a href="https://www.cleankids.de/Stichwort/ruckruf" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 20.579710144928pt;" aria-label="Rückruf (3.166 Einträge)">Rückruf</a>
<a href="https://www.cleankids.de/Stichwort/spielzeug" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.579710144928pt;" aria-label="Rückrufe Spielzeug (639 Einträge)">Rückrufe Spielzeug</a>
<a href="https://www.cleankids.de/Stichwort/salmonellen" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 9.9275362318841pt;" aria-label="Salmonellen (279 Einträge)">Salmonellen</a>
<a href="https://www.cleankids.de/Stichwort/schadstoffe" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 16.623188405797pt;" aria-label="Schadstoffe (1.298 Einträge)">Schadstoffe</a>
<a href="https://www.cleankids.de/Stichwort/schuhe" class="tag-cloud-link tag-link-229 tag-link-position-29" style="font-size: 8.304347826087pt;" aria-label="Schuhe (193 Einträge)">Schuhe</a>
<a href="https://www.cleankids.de/Stichwort/schule" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.333333333333pt;" aria-label="Schule (306 Einträge)">Schule</a>
<a href="https://www.cleankids.de/Stichwort/schwangerschaft" class="tag-cloud-link tag-link-261 tag-link-position-31" style="font-size: 10.942028985507pt;" aria-label="Schwangerschaft (351 Einträge)">Schwangerschaft</a>
<a href="https://www.cleankids.de/Stichwort/sicherheit" class="tag-cloud-link tag-link-192 tag-link-position-32" style="font-size: 13.579710144928pt;" aria-label="Sicherheit (650 Einträge)">Sicherheit</a>
<a href="https://www.cleankids.de/Stichwort/sommer" class="tag-cloud-link tag-link-183 tag-link-position-33" style="font-size: 8.1014492753623pt;" aria-label="Sommer (186 Einträge)">Sommer</a>
<a href="https://www.cleankids.de/Stichwort/stromschlag" class="tag-cloud-link tag-link-168 tag-link-position-34" style="font-size: 8.5072463768116pt;" aria-label="Stromschlag (201 Einträge)">Stromschlag</a>
<a href="https://www.cleankids.de/Stichwort/test" class="tag-cloud-link tag-link-108 tag-link-position-35" style="font-size: 10.942028985507pt;" aria-label="Test (352 Einträge)">Test</a>
<a href="https://www.cleankids.de/Stichwort/textilien" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 10.028985507246pt;" aria-label="Textilien (285 Einträge)">Textilien</a>
<a href="https://www.cleankids.de/Stichwort/unfall" class="tag-cloud-link tag-link-346 tag-link-position-37" style="font-size: 9.3188405797101pt;" aria-label="Unfall (245 Einträge)">Unfall</a>
<a href="https://www.cleankids.de/Stichwort/urlaub" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 8.9130434782609pt;" aria-label="Urlaub (225 Einträge)">Urlaub</a>
<a href="https://www.cleankids.de/Stichwort/verbraucherschutz" class="tag-cloud-link tag-link-11 tag-link-position-39" style="font-size: 22pt;" aria-label="Verbraucherschutz (4.359 Einträge)">Verbraucherschutz</a>
<a href="https://www.cleankids.de/Stichwort/vergiftung" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 9.2173913043478pt;" aria-label="Vergiftung (241 Einträge)">Vergiftung</a>
<a href="https://www.cleankids.de/Stichwort/verletzung" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 15.507246376812pt;" aria-label="Verletzung (1.002 Einträge)">Verletzung</a>
<a href="https://www.cleankids.de/Stichwort/verschluckbare-kleinteile" class="tag-cloud-link tag-link-25 tag-link-position-42" style="font-size: 13.275362318841pt;" aria-label="verschluckbare Kleinteile (606 Einträge)">verschluckbare Kleinteile</a>
<a href="https://www.cleankids.de/Stichwort/weichmacher" class="tag-cloud-link tag-link-163 tag-link-position-43" style="font-size: 10.536231884058pt;" aria-label="Weichmacher (320 Einträge)">Weichmacher</a>
<a href="https://www.cleankids.de/Stichwort/okotest" class="tag-cloud-link tag-link-4 tag-link-position-44" style="font-size: 10.231884057971pt;" aria-label="ÖKO-TEST (303 Einträge)">ÖKO-TEST</a>
<a href="https://www.cleankids.de/Stichwort/osterreich" class="tag-cloud-link tag-link-119 tag-link-position-45" style="font-size: 8pt;" aria-label="Österreich (180 Einträge)">Österreich</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Lebensmittelwarnung</p>
  		</div>
		
		
		<div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	     
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125" title="Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125" rel="bookmark" title="Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück">Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück</a></p>
				<p class="post-item-date">20 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122" title="Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122" rel="bookmark" title="Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück">Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück</a></p>
				<p class="post-item-date">20 Mai, 2020</p>			</div>

		</li> 
					</ul><!--/.alx-posts-->

</div>
<div id="text-39" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;">Aktuelle Artikel&#8230;</span></strong></p>
</div>
		</div><div id="alxposts-11" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	     
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125" title="Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/liddul1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/20/rueckruf-folienstuecke-moeglich-hersteller-ruft-dulano-delikatess-mini-salami-snack-via-lidl-zurueck/76125" rel="bookmark" title="Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück">Rückruf: Folienstücke möglich &#8211; Hersteller ruft &#8222;Dulano Delikatess Mini Salami-Snack&#8220; via Lidl zurück</a></p>
				<p class="post-item-date">20 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122" title="Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/BildKichererbsen-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122" rel="bookmark" title="Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück">Rückruf: Alnatura ruft getrocknete Kichererbsen wegen möglicher Glasstücke zurück</a></p>
				<p class="post-item-date">20 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/20/corona-krise-fuer-kinder-belastend/76115" title="Corona-Krise für Kinder belastend">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/corona-5086496_640-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/corona-5086496_640-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/corona-5086496_640-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung" rel="category tag">Familie &amp; Erziehung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/20/corona-krise-fuer-kinder-belastend/76115" rel="bookmark" title="Corona-Krise für Kinder belastend">Corona-Krise für Kinder belastend</a></p>
				<p class="post-item-date">20 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/18/smartphone-kaputt-was-jetzt/76114" title="Smartphone kaputt – Was jetzt?">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/mobile-phone-3364090_960_720-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/mobile-phone-3364090_960_720-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/mobile-phone-3364090_960_720-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/technik" rel="category tag">Computer &amp; Internet</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/18/smartphone-kaputt-was-jetzt/76114" rel="bookmark" title="Smartphone kaputt – Was jetzt?">Smartphone kaputt – Was jetzt?</a></p>
				<p class="post-item-date">18 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/14/bobbycar-inline-skates-tretroller-und-co-so-duerfen-kinder-mit-ihren-fahrzeugen-unterwegs-sein/76109" title="Bobbycar, Inline-Skates, Tretroller und Co. &#8211; So dürfen Kinder mit ihren Fahrzeugen unterwegs sein">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/childrens-vehicles-187558_640-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/childrens-vehicles-187558_640-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/childrens-vehicles-187558_640-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/kindersicherheit" rel="category tag">Kindersicherheit</a> / <a href="https://www.cleankids.de/magazin/ratgeber-sicherheit" rel="category tag">Ratgeber Sicherheit</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/14/bobbycar-inline-skates-tretroller-und-co-so-duerfen-kinder-mit-ihren-fahrzeugen-unterwegs-sein/76109" rel="bookmark" title="Bobbycar, Inline-Skates, Tretroller und Co. &#8211; So dürfen Kinder mit ihren Fahrzeugen unterwegs sein">Bobbycar, Inline-Skates, Tretroller und Co. &#8211; So dürfen Kinder mit ihren Fahrzeugen unterwegs sein</a></p>
				<p class="post-item-date">14 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/14/rueckruf-chrom-vi-in-herrengeldboersen-aus-echtleder-via-maec-geiz/76106" title="Rückruf: Chrom VI in Herrengeldbörsen aus Echtleder via MÄC GEIZ">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/7296.12-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/7296.12-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/7296.12-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/textilien-rr" rel="category tag">Rückrufe Schuhe &amp; Textilien</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/14/rueckruf-chrom-vi-in-herrengeldboersen-aus-echtleder-via-maec-geiz/76106" rel="bookmark" title="Rückruf: Chrom VI in Herrengeldbörsen aus Echtleder via MÄC GEIZ">Rückruf: Chrom VI in Herrengeldbörsen aus Echtleder via MÄC GEIZ</a></p>
				<p class="post-item-date">14 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/11/feuchtfutter-fuer-katzen-bei-jedem-dritten-stimmt-der-naehrstoffmix-nicht/76103" title="Feuchtfutter für Katzen: Bei jedem dritten stimmt der Nährstoffmix nicht">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/friends-4858562_960_720-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/friends-4858562_960_720-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/friends-4858562_960_720-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produkttest" rel="category tag">Produkttests</a> / <a href="https://www.cleankids.de/magazin/tests" rel="category tag">Tests</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/11/feuchtfutter-fuer-katzen-bei-jedem-dritten-stimmt-der-naehrstoffmix-nicht/76103" rel="bookmark" title="Feuchtfutter für Katzen: Bei jedem dritten stimmt der Nährstoffmix nicht">Feuchtfutter für Katzen: Bei jedem dritten stimmt der Nährstoffmix nicht</a></p>
				<p class="post-item-date">11 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/07/bettwaesche-fuers-kind-darauf-sollten-sie-achten/76097" title="Bettwäsche fürs Kind: Darauf sollten Sie achten">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/05/child-3089972_960_720-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Bettwäsche fürs Kind: Darauf sollten Sie achten" srcset="https://www.cleankids.de/wp-content/uploads/2020/05/child-3089972_960_720-1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/05/child-3089972_960_720-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/uncategorized" rel="category tag">Uncategorized</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/07/bettwaesche-fuers-kind-darauf-sollten-sie-achten/76097" rel="bookmark" title="Bettwäsche fürs Kind: Darauf sollten Sie achten">Bettwäsche fürs Kind: Darauf sollten Sie achten</a></p>
				<p class="post-item-date">7 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/05/06/erfreuliche-zunahme-des-stillens-in-deutschland-babys-bekommen-laenger-die-brust-super/76099" title="Erfreuliche Zunahme des Stillens in Deutschland: Babys bekommen länger die Brust – super!">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2018/09/breastfeeding-2730855_960_720-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/09/breastfeeding-2730855_960_720-520x245.png 520w, https://www.cleankids.de/wp-content/uploads/2018/09/breastfeeding-2730855_960_720-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/schwangerschaft-aktuelles" rel="category tag">Schwangerschaft &amp; Baby</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/05/06/erfreuliche-zunahme-des-stillens-in-deutschland-babys-bekommen-laenger-die-brust-super/76099" rel="bookmark" title="Erfreuliche Zunahme des Stillens in Deutschland: Babys bekommen länger die Brust – super!">Erfreuliche Zunahme des Stillens in Deutschland: Babys bekommen länger die Brust – super!</a></p>
				<p class="post-item-date">6 Mai, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/04/30/die-bedeutung-des-kochens-waehrend-der-krisenzeit/76093" title="Die Bedeutung des Kochens während der Krisenzeit">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/04/vegetables-573958_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/04/vegetables-573958_1280-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/04/vegetables-573958_1280-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung" rel="category tag">Ernährung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/04/30/die-bedeutung-des-kochens-waehrend-der-krisenzeit/76093" rel="bookmark" title="Die Bedeutung des Kochens während der Krisenzeit">Die Bedeutung des Kochens während der Krisenzeit</a></p>
				<p class="post-item-date">30 Apr, 2020</p>			</div>

		</li> 
					</ul><!--/.alx-posts-->

</div>
<div id="text-32" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img class="alignnone size-full wp-image-70674" src="https://www.cleankids.de/wp-content/uploads/2018/04/ps.gif" alt="" width="170" height="34" /></a></p>
<p>Nachfolgende Projekte und Unternehmen unterstützen CleanKids mit einer <a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><span style="text-decoration: underline;">Plus-Patenschaft</span></a><br />
<a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><br />
<img class="alignnone wp-image-70104 size-full" title="Patenschaften" src="https://www.cleankids.de/wp-content/uploads/2018/02/cksd.gif" alt="Patenschaften" width="282" height="36" /></a></p>
<p><a title="Auto verkaufen bei Autoankauf Export" href="https://autoankauf-verkaufen-export.de/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">autoankauf-verkaufen-export.de</span></a></p>
<p><span style="text-decoration: underline;"><a title="Gaspreise Vergleichen - Gasanbieter vergleichen &amp; wechseln" href="https://schon-gewusst-dortmund.de/gas-vergleich/">Gasvergleich</a></span></p>
<p><span style="text-decoration: underline;"><a title="Hausratversicherung Vergleichen bei Spar-Lotse.de" href="https://www.spar-lotse.de/hausratsversicherung-vergleich" target="_blank" rel="noopener noreferrer">Hausratversicherung Vergleichen</a></span></p>
<p><a title="Wasserhelden - Technologien für besseres Trinkwasser" href="https://wasserhelden.net/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Wasserhelden &#8211; Technologien für besseres Trinkwasser</span></a></p>
<p><span style="text-decoration: underline;"><a href="https://www.privatkreditsofort.ch/" target="_blank" rel="noopener noreferrer">Privatkredit Sofort</a></span></p>
<p><a href="https://www.kreditexperte.de/kreditvergleich/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Kreditvergleich auf KREDITEXPERTE.de</span></a></p>
<p>&nbsp;</p>
</div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fa fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-untenmenu" class="nav container group"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65355"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
<li id="menu-item-65356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65356"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
<li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65359"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013.gif" alt="">
            
            <div id="copyright">
                              <p><p>CleanKids-Magazin  -  2007-2017 <br />  Made in Gerstetten | <a href="http://www.medienzentrum-gerstetten.de">Medienzentrum Gerstetten</a> </p> <p><span style="font-size: 10pt"><em>Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber geschützt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier veröffentlichten Inhalte</em></span></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<link rel='stylesheet' id='shariffcss-css'  href='https://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"isDevMode":"","ajaxUrl":"https:\/\/www.cleankids.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"6e0bf22e12"},"userStarted":{"with":"with|3.3.20","on":{"date":"2017-09-05 15:04:01.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.1.1'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#e0e0e0","text":"#333232"},"button":{"background":"#e5025d","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Auf unseren Internetseiten werden Cookies eingesetzt, die der  Bereitstellung unserer Inhalte und Dienste dienen. Auf einigen wenigen Seiten werden Cookies von Drittanbietern eingesetzt, etwa wenn ein YouTube Video oder die Paypal Zahlungsmethode  angezeigt werden. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"weitere Informationen &gt;","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"http:\/\/www.cleankids.de\/impressum\/datenschutz"},"type":"opt-in","revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){ window.location.href = "https://www.cleankids.de/2020/05/20/rueckruf-alnatura-ruft-getrocknete-kichererbsen-wegen-moeglicher-glasstuecke-zurueck/76122?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-123456-3","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>