<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>  
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.cleankids.de/xmlrpc.php">
<meta charset="UTF-8" />
<meta name="verification" content="57e22f7a7b46e27996aedf28715da3d9" />
<meta name="alexaVerifyID" content="cUXnaPNfybxzgmmX9UWhj7P-vn4" />
<meta name="verify-v1" content="NRY0ZwoDFeNdzbuXbEoogOLSKdo4ygUMwfK38m7nnQ0=" />
<meta name="msvalidate.01" content="C9F628C8177A6939875A6858351388CE" />
<meta name="google-site-verification" content="O6Tx4SDMtvRVVyu0tM18YshEN0P6GQ1z6NWY77F0NTA" />
<meta name="google-site-verification" content="VJm-f7ytL8D38-5VUwjVln186CfEPwll8jb-fbubyDE" />
<meta name="google-site-verification" content="SI5kuv5VjcxrlAHO1Gij-MwSX2C8_sd0HOg_qqnTaBM" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Googlebot" content="index, follow" />
<meta name="robots" content="index, follow" />
<meta name="page-type" content="CleanKids-Magazin - Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="publisher" content="CleanKids-Magazin" />
<meta name="Author" content="CleanKids-Magazin" />
<meta name="copyright" content="CleanKids-Magazin 2007-2012" />
<meta name="language" content="de" />
<meta name="description" content="Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="page-topic" content="kinder und schadstoffe" />
<meta name="keywords" content="kind, kinder, eltern, baby, schwanger, geburt, kinderzimmer, plastik, plastic, spielzeug, holzspielzeug, r&uuml;ckruf, gift, pestizid, umweltbelastung, formamid, eva, formaldehyd, weichmacher, phlathate, acrylamid, wickelauflage, schnuller, nuckel, schadstoffsiegel, stillkissen, kinderschuhe, gummistiefel, blei, Bisphenol A, matschhosen, speichelecht, ce, gs, s&auml;ugling, melamin, Hirschhornsalz, erk&auml;ltung, grippe, holzpuzzle, schimmel, giftpflanzen, schadstoffe," />
  <title>Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten &#8211; CleanKids Magazin</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Feed" href="https://www.cleankids.de/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.cleankids.de/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php","nonce":"469b43fdb6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://www.cleankids.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rückruf: Coppenrath ruft &#8222;Die Lieben Sieben&#8220; Kolbenflöte zurück' href='https://www.cleankids.de/2018/07/23/rueckruf-coppenrath-ruft-die-lieben-sieben-kolbenfloete-zurueck/71705' />
<link rel='next' title='Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet' href='https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708" />
<link rel='shortlink' href='https://www.cleankids.de/?p=71708' />
<link rel="alternate" type="application/json+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708&#038;format=xml" />
<!-- Missing Google Analytics ID or Analytics Integration disabled --><!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:Tahoma, sans-serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #0d2f56; }
::-moz-selection { background-color: #0d2f56; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0d2f56; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0d2f56; }.post-format .format-container { border-color: #0d2f56; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0d2f56!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #096184; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #096184; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #096184; }
.post-comments span:before { border-right-color: #096184; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #0d2f56}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #0d2f56; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #0d2f56; background-color: rgba(13,47,86,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #0d2f56; background-color: rgba(13,47,86,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #2c5b75; }.is-scrolled #header #nav-mobile { background-color: #2c5b75; background-color: rgba(44,91,117,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #2c5b75; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2c5b75; }
}
        #footer-bottom { background-color: #096184; }.site-title a img { max-height: 85px; }img { -webkit-border-radius: 4px; border-radius: 4px; }body { background-color: #ffffff; }</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.

Verwende dieses Feld um kleine CSS-Teile zu testen. Für wichtige CSS-Anpassungen wird empfohlen, die style.css-Datei des Child-Theme zu verwenden.
http//codex.wordpress.org/Child_Themes
*/
td {
  text-align:left !important;
  padding-left: 15px !important;
  min-width:100px;
}
.single .post-title {
font-size: 28px !important;
}

.entry h2 {
font-size:26px !important;
color: #3985cc
}
.entry h3 {
font-size:26px !important;
color: #3985cc
}
.entry h4 {
font-size:22px !important;
color: #3985cc
}
.entry h5 {
font-size:20px !important;
color: #3985cc
}
.entry h6 {
font-size:20px !important;
}
.related .post-title {
font-size:14px !important;
}
.sidebar .widget {
    padding-left: 20px;
    padding-right: 20px;
    padding-top: 8px;
	padding-bottom: 8px;
}		</style>
	</head>

<body class="post-template-default single single-post postid-71708 single-format-standard wp-custom-logo col-3cl boxed topbar-enabled mobile-sidebar-hide-s1 header-desktop-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="both-menus-mobile-on two-mobile-menus both_menus header-ads-desktop header-ads-mobile topbar-transparent">
  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-1">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-hauptmenu" class="nav container-inner group"><li id="menu-item-65427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65375"><a href="https://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-65376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65376"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li id="menu-item-65378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="https://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-65379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="https://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li id="menu-item-65381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65383"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li id="menu-item-65388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="https://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li id="menu-item-65727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="https://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li id="menu-item-65386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="https://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li id="menu-item-65382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="https://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li id="menu-item-65276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li id="menu-item-65385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="https://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li id="menu-item-65275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="https://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li id="menu-item-65389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65389"><a href="https://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li id="menu-item-65400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li id="menu-item-65390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li id="menu-item-65394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li id="menu-item-65393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li id="menu-item-65396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li id="menu-item-65395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="https://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li id="menu-item-65397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li id="menu-item-65398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="https://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li id="menu-item-65401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="https://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="https://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-65717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="https://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li id="menu-item-65718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="https://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li id="menu-item-65720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="https://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li id="menu-item-65719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="https://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li id="menu-item-69121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="https://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li id="menu-item-69122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="https://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li id="menu-item-65725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="https://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li id="menu-item-65726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="https://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li id="menu-item-65724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-cklogo10.png" alt="CleanKids Magazin"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.echtkind.de" target="_blank"><img class="alignnone  wp-image-38217" title="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="https://www.cleankids.de/wp-content/uploads/2015/02/banner-ad-echtkind.gif" /></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-zweitmenu" class="nav container-inner group"><li id="menu-item-65437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65437"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65408"><a href="https://www.cleankids.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-65414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65414"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71031"><a href="https://www.cleankids.de/impressum/umstellung-auf-die-neue-europaeische-datenschutz-grundverordnung-dsgvo">Information zur DSGVO</a></li>
	<li id="menu-item-65413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65413"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
	<li id="menu-item-65409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65409"><a href="https://www.cleankids.de/impressum/anzeigenpreise">Anzeigen / Werbung</a></li>
	<li id="menu-item-65415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65415"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
	<li id="menu-item-65418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65418"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>
</li>
<li id="menu-item-65421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65421"><a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169">Produktrückruf App</a></li>
<li id="menu-item-65435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65435"><a href="https://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714">CleanKids fördern</a></li>
<li id="menu-item-67450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67450"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
<li id="menu-item-69642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69642"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins">Patenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-69640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69640"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/unternehmenspatenschaften">Unternehmen</a></li>
	<li id="menu-item-69641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69641"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/alle-patenschaften">Private Patenschaften</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-71708 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-allergie tag-eierfarbe tag-gluten tag-lebensmittel tag-verbraucherschutz tag-zoliakie">
    <div class="post-inner group">

      <p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
   </span> &middot;
                            <time class="published" datetime="24/07/2018">24/07/2018</time>
               </p><h1 class="post-title entry-title">Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten</h1>
           
      <div class="clear"></div>
      

      <div class="entry themeform">
        <div class="entry-inner">
          <p class="post-tags"><span></span><a href="https://www.cleankids.de/Stichwort/allergie" rel="tag">Allergie</a><a href="https://www.cleankids.de/Stichwort/eierfarbe" rel="tag">Eierfarbe</a><a href="https://www.cleankids.de/Stichwort/gluten" rel="tag">Gluten</a><a href="https://www.cleankids.de/Stichwort/lebensmittel" rel="tag">Lebensmittel</a><a href="https://www.cleankids.de/Stichwort/verbraucherschutz" rel="tag">Verbraucherschutz</a><a href="https://www.cleankids.de/Stichwort/zoliakie" rel="tag">Zöliakie</a></p><p>Der Hersteller AURO Pflanzenchemie AG informiert über nicht gekennzeichnete glutenhaltige Getreideart Weizen in dem Produkt &#8222;Natur Ostereierfarben&#8220; mit dem MHD 08/2019.</p>
<p>Die Farbstoffbeutel enthalten Weizengrieß. Bei bestimmungsgemäßem Gebrauch wird beim Färben der Eier auch durch kleine Risse oder Sprünge in der Eierschale ein Teil der Farbstoffe auf das Ei gelangen und es oberflächlich einfärben. So bleibt es nicht aus, dass der Verbraucher diese Farbstoffe beim Essen des Ei&#8217;s verzehrt. Da es sich um eine glutenhaltige Zutat (Weizengrieß) handelt, ist diese als allergene Zutat zu kennzeichnen.</p>
<p>Bei Menschen mit Glutenunverträglichkeit kann der Verzehr zu Magen- und Darmbeschwerden führen.</p>
<p><span style="font-size: 24pt; color: #ff0000;"><strong>Betroffener Artikel</strong></span></p>
<hr />

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-71708 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.cleankids.de/wp-content/uploads/2018/07/auro1.jpg' title="" data-rl_title="" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-150x150.jpg" class="attachment-thumbnail size-thumbnail rl-gallery-link"  alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/auro1-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/auro1-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.cleankids.de/wp-content/uploads/2018/07/auro2.jpg' title="" data-rl_title="" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="150" height="150" src="https://www.cleankids.de/wp-content/uploads/2018/07/auro2-150x150.jpg" class="attachment-thumbnail size-thumbnail rl-gallery-link"  alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/auro2-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/auro2-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/auro2-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>Produkt: Natur Ostereierfarben<br />
MHD: 08/2019<br />
Art. Nr.: 500<br />
EAN-Code: 4012561501014<br />
Verpackungseinheit: 5 einzelne Papiertütchen in farbig bedrucktem Umkarton (27g)<br />
Hersteller (Inverkehrbringer): AURO – Braunschweig</p>
<p>Verbraucher die an einer Glutenunverträglichkeit bzw. Zöliakie leiden, sollten keine Eier verzehren, die mit dieser Eierfarbe eingefärbt wurden.</p>
<p><em>Produktabbildung: <a href="http://lebensmittelwarnung.de"><span style="text-decoration: underline;">lebensmittelwarnung.de</span></a></em></p>
<p>&nbsp;</p>
<div class="wpcmsdev-box">
<h3 class="box-title">Glutenunverträglichkeit</h3>
<div class="box-content">
<p>Bestandteile des Glutens können bei Menschen mit entsprechender Veranlagung zur Zöliakie (Glutenunverträglichkeit) führen, einer entzündlichen Erkrankung der Darmschleimhaut mit weitreichenden gesundheitlichen Folgen. Eine solche Glutenunverträglichkeit tritt weltweit bei weniger als einem Prozent der Bevölkerung auf.<sup id="cite_ref-zeit-2013-11-29_10-0" class="reference"></sup> In Deutschland ist etwa ein Mensch von 270 bis 500 Menschen von einer Zöliakie betroffen</p>
</div>
</div>
<hr />
<p style="text-align: center;"><img class="alignnone size-full wp-image-67538" src="https://www.cleankids.de/wp-content/uploads/2017/09/vi-schlecht.gif" alt="" width="319" height="96" /><br />
<span style="font-size: 8pt;"><em>* Die Bewertung bezieht sich auf die Information der Endverbraucher durch das Unternehmen bzw. den Hersteller </em></span></p>
<hr />
<p style="text-align: center;"><strong>Immer auf dem Laufenden mit unseren App&#8217;s zu Produktrückrufen und Verbraucherwarnungen als <a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169"><span style="text-decoration: underline; color: #003366;">kostenloser Download </span></a></strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708&text=Vorsicht%20bei%20Glutenunvertr%C3%A4glichkeit%3A%20Natur%20Ostereierfarben%20von%20AURO%20enthalten%20Gluten&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Vorsicht%20bei%20Glutenunvertr%C3%A4glichkeit%3A%20Natur%20Ostereierfarben%20von%20AURO%20enthalten%20Gluten%20https%3A%2F%2Fwww.cleankids.de%2F2018%2F07%2F24%2Fvorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten%2F71708" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="https://www.cleankids.de/impressum/datenschutz" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>  
          <nav class="pagination group">
                      </nav><!--/.pagination-->    
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
  

<div class="clear"></div>

	<ul class="post-nav group">
		<li class="next"><a href="https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet</span></a></li>
		<li class="previous"><a href="https://www.cleankids.de/2018/07/23/rueckruf-coppenrath-ruft-die-lieben-sieben-kolbenfloete-zurueck/71705" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Rückruf: Coppenrath ruft &#8222;Die Lieben Sieben&#8220; Kolbenflöte zurück</span></a></li>
	</ul>



<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-58498 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-lebensmittel tag-ruckruf tag-salmonellen tag-verbraucherschutz tag-wurst">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2016/01/06/rueckruf-salmonellen-carrefour-ruft-chipolata-de-poulet-zurueck/58498" title="Rückruf: Salmonellen – Carrefour ruft CHIPOLATA DE POULET zurück">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2016/01/06/rueckruf-salmonellen-carrefour-ruft-chipolata-de-poulet-zurueck/58498" rel="bookmark" title="Rückruf: Salmonellen – Carrefour ruft CHIPOLATA DE POULET zurück">Rückruf: Salmonellen – Carrefour ruft CHIPOLATA DE POULET zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-01-06 15:00:13">06/01/2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">06/01/2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-39510 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit tag-allergie tag-asthma tag-gesundheit tag-heuschnupfen tag-kinder">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2013/07/29/asthma-in-fuenf-bereichen-sollten-kinder-selbst-auskunft-geben/39510" title="Asthma: In fünf Bereichen sollten Kinder selbst Auskunft geben">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2013/07/29/asthma-in-fuenf-bereichen-sollten-kinder-selbst-auskunft-geben/39510" rel="bookmark" title="Asthma: In fünf Bereichen sollten Kinder selbst Auskunft geben">Asthma: In fünf Bereichen sollten Kinder selbst Auskunft geben</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2013-07-29 20:18:36">29/07/2013</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">29/07/2013</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-55371 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-haus-garten tag-fenster tag-haushalt tag-kindersicherheit tag-lidl tag-ruckruf tag-schweiz tag-verbraucherschutz tag-verletzung">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2015/06/30/rueckruf-lidl-ruft-abschliessbare-sicherheitsfenstergriffe-zurueck/55371" title="Rückruf: Lidl ruft abschließbare Sicherheitsfenstergriffe zurück">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2015/06/30/rueckruf-lidl-ruft-abschliessbare-sicherheitsfenstergriffe-zurueck/55371" rel="bookmark" title="Rückruf: Lidl ruft abschließbare Sicherheitsfenstergriffe zurück">Rückruf: Lidl ruft abschließbare Sicherheitsfenstergriffe zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-06-30 17:14:14">30/06/2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">30/06/2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

 

          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-3cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Folgen:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Google-plus" href="https://plus.google.com/b/105907800208184205288/+CleankidsDe" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cleankids.de/aktueller-uv-index"><img class=" wp-image-54058 size-full alignnone" src="https://www.cleankids.de/wp-content/uploads/2015/04/uvi.gif" alt="Aktueller UV-Index" width="299" height="144" /></a>
<p><strong><span style="font-size: 12pt;">	<a href="https://www.cleankids.de/aktueller-uv-index">Kinderhaut reagiert besonders empfindlich auf UV-Strahlen</a></span></strong><br />

Schädigungen der Haut durch UV Strahlung finden bereits lange vor einem Sonnenbrand statt. Dieser bzw. die Rötungen sind die extreme Schädigung und sichtbare Anzeichen einer Verbrennung durch Strahlung
</p><hr><p><strong><span style="font-size: 12pt;"><a href="https://www.cleankids.de/2015/06/22/hautkrebs-dramatische-steigerung-der-erkrankungen-bei-kindern-jugendlichen-und-jungen-erwachsenen/55186"><img class="alignnone wp-image-71315 size-medium" src="https://www.cleankids.de/wp-content/uploads/2016/07/sonnenschutz-300x160.jpg" alt="" width="300" height="160" /></a></span></strong></p>
<p><a href="https://www.cleankids.de/2015/06/22/hautkrebs-dramatische-steigerung-der-erkrankungen-bei-kindern-jugendlichen-und-jungen-erwachsenen/55186"><strong><span style="font-size: 12pt;">Hautkrebs: Dramatische Steigerung bei Kindern und Jugendlichen</span></strong></a><br />
<br />
Die Häufigkeit von Melanomen (schwarzer Hautkrebs), eine tödliche Form von Hautkrebs, ist bei Kindern, Jugendlichen und jungen Erwachsenen seit 1973 um mehr als 250% gestiegen</p>

<p>&nbsp;</p></div></div><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cleankids.de/wp-content/uploads/2018/05/ptm.gif"><img class="alignnone size-full wp-image-71100" src="https://www.cleankids.de/wp-content/uploads/2018/05/ptm.gif" alt="" width="300" height="61" /></a></div></div><div id="alxtabs-8" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-8" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/29/mineralwasser-17-von-30-mineralwaessern-mit-kohlensaeure-sind-gut/71466" title="Mineralwasser: 17 von 30 Mineralwässern mit Kohlensäure sind gut">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/bottle-2032980_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/bottle-2032980_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/bottle-2032980_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/bottle-2032980_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/29/mineralwasser-17-von-30-mineralwaessern-mit-kohlensaeure-sind-gut/71466" rel="bookmark" title="Mineralwasser: 17 von 30 Mineralwässern mit Kohlensäure sind gut">Mineralwasser: 17 von 30 Mineralwässern mit Kohlensäure sind gut</a></p>
						<p class="tab-item-date">29 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/29/oeko-test-trinkwassersprudler-wasser-marsch/71459" title="ÖKO-TEST Trinkwassersprudler &#8211; Wasser marsch!">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/aqua-3445987_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/aqua-3445987_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/aqua-3445987_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/aqua-3445987_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/29/oeko-test-trinkwassersprudler-wasser-marsch/71459" rel="bookmark" title="ÖKO-TEST Trinkwassersprudler &#8211; Wasser marsch!">ÖKO-TEST Trinkwassersprudler &#8211; Wasser marsch!</a></p>
						<p class="tab-item-date">29 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/28/sonnen%c2%adschutz%c2%admittel-die-guens%c2%adtigsten-sonnen%c2%adschutz%c2%admittel-sind-die-besten/71436" title="Sonnen­schutz­mittel: Die güns­tigsten Sonnen­schutz­mittel sind die besten">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/sonnencreme-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/sonnencreme-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/sonnencreme-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/sonnencreme-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/28/sonnen%c2%adschutz%c2%admittel-die-guens%c2%adtigsten-sonnen%c2%adschutz%c2%admittel-sind-die-besten/71436" rel="bookmark" title="Sonnen­schutz­mittel: Die güns­tigsten Sonnen­schutz­mittel sind die besten">Sonnen­schutz­mittel: Die güns­tigsten Sonnen­schutz­mittel sind die besten</a></p>
						<p class="tab-item-date">28 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/05/25/oeko-test-sonnenschutzmittel-guter-schutz-ist-keine-preisfrage/71121" title="ÖKO-TEST Sonnenschutzmittel &#8211; Guter Schutz ist keine Preisfrage">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/05/sunblock-1461397_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/05/sunblock-1461397_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/05/sunblock-1461397_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/05/sunblock-1461397_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2018/05/25/oeko-test-sonnenschutzmittel-guter-schutz-ist-keine-preisfrage/71121" rel="bookmark" title="ÖKO-TEST Sonnenschutzmittel &#8211; Guter Schutz ist keine Preisfrage">ÖKO-TEST Sonnenschutzmittel &#8211; Guter Schutz ist keine Preisfrage</a></p>
						<p class="tab-item-date">25 Mai, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/05/23/kindersitztest-eine-sitzschale-zerbricht-beim-frontalcrash-drei-von-23-fallen-durch/71067" title="Kindersitztest: Eine Sitzschale zerbricht beim Frontalcrash &#8211; Drei von 23 fallen durch">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/05/adac1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/05/adac1-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/05/adac1-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/05/adac1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2018/05/23/kindersitztest-eine-sitzschale-zerbricht-beim-frontalcrash-drei-von-23-fallen-durch/71067" rel="bookmark" title="Kindersitztest: Eine Sitzschale zerbricht beim Frontalcrash &#8211; Drei von 23 fallen durch">Kindersitztest: Eine Sitzschale zerbricht beim Frontalcrash &#8211; Drei von 23 fallen durch</a></p>
						<p class="tab-item-date">23 Mai, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>
<div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cleankids.de/wp-content/uploads/2018/05/blt.gif"><img class="alignleft size-full wp-image-71099" src="https://www.cleankids.de/wp-content/uploads/2018/05/blt.gif" alt="" width="300" height="55" /></a></div></div><div id="alxtabs-7" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-7" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2017/11/20/oeko-test-spezial-schwangerschaft-und-geburt-hallo-baby/69141" title="ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2017/11/T1711-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2017/11/T1711-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2017/11/T1711-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2017/11/T1711-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2017/11/20/oeko-test-spezial-schwangerschaft-und-geburt-hallo-baby/69141" rel="bookmark" title="ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby">ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2017/10/24/kinderdemenz-ncl-charity-kinderbuch-hummel-holly-im-maerchenland/68796" title="Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2017/10/24/kinderdemenz-ncl-charity-kinderbuch-hummel-holly-im-maerchenland/68796" rel="bookmark" title="Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;">Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2017/10/09/babys-fuer-einsteiger-365-tipps-fuers-erste-jahr/68510" title="Babys für Einsteiger: 365 Tipps fürs erste Jahr">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2017/10/09/babys-fuer-einsteiger-365-tipps-fuers-erste-jahr/68510" rel="bookmark" title="Babys für Einsteiger: 365 Tipps fürs erste Jahr">Babys für Einsteiger: 365 Tipps fürs erste Jahr</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2017/09/19/meine-diy-kueche-leckere-sachen-einfach-selber-machen/67764" title="Meine DIY-Küche: Leckere Sachen einfach selber machen">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2017/09/19/meine-diy-kueche-leckere-sachen-einfach-selber-machen/67764" rel="bookmark" title="Meine DIY-Küche: Leckere Sachen einfach selber machen">Meine DIY-Küche: Leckere Sachen einfach selber machen</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2017/08/25/nervenprobe-fuer-eltern-und-kind-die-trotzphase-ist-kein-ponyhof/65129" title="Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2017/08/trotz-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2017/08/trotz-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2017/08/trotz-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2017/08/trotz-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://www.cleankids.de/2017/08/25/nervenprobe-fuer-eltern-und-kind-die-trotzphase-ist-kein-ponyhof/65129" rel="bookmark" title="Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof">Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof</a></p>
											</div>

				</li>
											</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>
<div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.cleankids.de/?s=krabbelschuhe"><img class="alignnone wp-image-44341 size-full" src="https://www.cleankids.de/wp-content/uploads/2014/01/krabbelschuh-mini.jpg" alt="Immer wieder - Schadstoffe und Gifte in Babyschuhen" width="299" height="158" /></a></p>
<p><p><span style="color: #000080;"><a style="color: #000080;" href="https://www.cleankids.de/?s=krabbelschuhe"><span style="font-size: 12pt;">Krabbelschuhe, Lederpuschen, Lauflernschuhe</a></span></p>
</p>
<p>Immer wieder werden auch Babyschuhe zurückgerufen oder vom Markt genommen. Grund hierfür: Schadstoffe und Gifte wie etwa Chrom VI, Schimmel, Weichmacher, PAK&#8217;s &#8211; allesamt sehr problematische Stoffe, die auf keinen Fall an Babyfüße gehören. </p>
</div>
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><img class="alignnone wp-image-58436 size-full" src="https://www.cleankids.de/wp-content/uploads/2016/01/bettchen300.jpg" alt="Gitterbettschutz und Baby-Nestchen – Erstickungsgefahr für Säuglinge und Kleinkinder" width="298" height="158" /></a>
<p><span style="color: #000080;"><a style="color: #000080;" href="https://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><span style="font-size: 12pt;">Gitterbettschutz und Baby-Nestchen<br />
Erstickungsgefahr für Säuglinge und Kleinkinder</span></a></span></p>
<p>Neben Stofftieren, Kissen, Decken können auch Baby-Nestchen die Gefahr für einen Erstickungstod erhöhen. Todesfälle haben in den letzten Jahren stark zugenommen</p></div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="middle-right" data-layout="col-3cl" data-sb-id="s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Aktuelles</p>
  		</div>
		
		
		<div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708" title="Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2018/07/auro1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708" rel="bookmark" title="Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten">Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten</a></p>
				<p class="post-item-date">24 Jul, 2018</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-6" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-6" title="Letzte Beiträge"><i class="fa fa-clock-o"></i><span>Letzte Beiträge</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-6" title="Beliebte Beiträge"><i class="fa fa-star"></i><span>Beliebte Beiträge</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-6" title="Schlagwörter"><i class="fa fa-tags"></i><span>Schlagwörter</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-6" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712" title="Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712" rel="bookmark" title="Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet">Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet</a></p>
						<p class="tab-item-date">24 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708" title="Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/auro1-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/auro1-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/auro1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708" rel="bookmark" title="Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten">Vorsicht bei Glutenunverträglichkeit: Natur Ostereierfarben von AURO enthalten Gluten</a></p>
						<p class="tab-item-date">24 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/23/rueckruf-coppenrath-ruft-die-lieben-sieben-kolbenfloete-zurueck/71705" title="Rückruf: Coppenrath ruft &#8222;Die Lieben Sieben&#8220; Kolbenflöte zurück">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w28_25554-2f-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w28_25554-2f-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w28_25554-2f-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w28_25554-2f-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug" rel="category tag">Rückrufe Spielzeug</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/23/rueckruf-coppenrath-ruft-die-lieben-sieben-kolbenfloete-zurueck/71705" rel="bookmark" title="Rückruf: Coppenrath ruft &#8222;Die Lieben Sieben&#8220; Kolbenflöte zurück">Rückruf: Coppenrath ruft &#8222;Die Lieben Sieben&#8220; Kolbenflöte zurück</a></p>
						<p class="tab-item-date">23 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/23/infektionsgefahr-behoerden-warnen-vor-vibrionen-in-der-ostsee/71700" title="Infektionsgefahr &#8211; Behörden warnen vor Vibrionen in der Ostsee">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/beach-429749_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/beach-429749_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/beach-429749_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/beach-429749_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/reise" rel="category tag">Freizeit und Urlaub</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/23/infektionsgefahr-behoerden-warnen-vor-vibrionen-in-der-ostsee/71700" rel="bookmark" title="Infektionsgefahr &#8211; Behörden warnen vor Vibrionen in der Ostsee">Infektionsgefahr &#8211; Behörden warnen vor Vibrionen in der Ostsee</a></p>
						<p class="tab-item-date">23 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/23/rueckruf-listerien-specht-ruft-hofmaier-corned-beef-via-netto-marken-discount-zurueck/71696" title="Rückruf: Listerien &#8211; Specht ruft &#8222;Hofmaier&#8220; Corned Beef via Netto Marken-Discount zurück">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/hof1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/hof1-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/hof1-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/hof1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/23/rueckruf-listerien-specht-ruft-hofmaier-corned-beef-via-netto-marken-discount-zurueck/71696" rel="bookmark" title="Rückruf: Listerien &#8211; Specht ruft &#8222;Hofmaier&#8220; Corned Beef via Netto Marken-Discount zurück">Rückruf: Listerien &#8211; Specht ruft &#8222;Hofmaier&#8220; Corned Beef via Netto Marken-Discount zurück</a></p>
						<p class="tab-item-date">23 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/22/behoerden-warnen-nitrosamine-in-vielen-luftballons/71681" title="Behörden warnen: Nitrosamine in vielen Luftballons">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/ballon-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/ballon-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/ballon-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/ballon-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug" rel="category tag">Rückrufe Spielzeug</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/22/behoerden-warnen-nitrosamine-in-vielen-luftballons/71681" rel="bookmark" title="Behörden warnen: Nitrosamine in vielen Luftballons">Behörden warnen: Nitrosamine in vielen Luftballons</a></p>
						<p class="tab-item-date">22 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/22/gesundheitsgefahr-pak-in-aqua-sphere-wasserschuhen/71674" title="Gesundheitsgefahr: PAK in &#8222;Aqua Sphere&#8220; Wasserschuhen">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25630-4f-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25630-4f-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25630-4f-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25630-4f-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit" rel="category tag">Rückrufe Sport &amp; Freizeit</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/22/gesundheitsgefahr-pak-in-aqua-sphere-wasserschuhen/71674" rel="bookmark" title="Gesundheitsgefahr: PAK in &#8222;Aqua Sphere&#8220; Wasserschuhen">Gesundheitsgefahr: PAK in &#8222;Aqua Sphere&#8220; Wasserschuhen</a></p>
						<p class="tab-item-date">22 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/22/rapex-meldung-biozid-in-teufelskralle-balsam-von-jardin-naturel/71667" title="Rapex-Meldung: Biozid in Teufelskralle Balsam von Jardin Naturel">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25576-1f-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25576-1f-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25576-1f-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/2018-w29_25576-1f-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik" rel="category tag">Rückrufe Kosmetik</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/22/rapex-meldung-biozid-in-teufelskralle-balsam-von-jardin-naturel/71667" rel="bookmark" title="Rapex-Meldung: Biozid in Teufelskralle Balsam von Jardin Naturel">Rapex-Meldung: Biozid in Teufelskralle Balsam von Jardin Naturel</a></p>
						<p class="tab-item-date">22 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/20/rueckruf-lidl-oesterreich-ruft-schnell-verdrahtungs-set-der-marke-powerfix-zurueck/71656" title="Rückruf: Lidl Österreich ruft „Schnell-Verdrahtungs-Set“ der Marke „Powerfix“ zurück">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/liat-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/liat-160x160.png 160w, https://www.cleankids.de/wp-content/uploads/2018/07/liat-150x150.png 150w, https://www.cleankids.de/wp-content/uploads/2018/07/liat-320x320.png 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro" rel="category tag">Rückrufe Elektro / Elektronik</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/20/rueckruf-lidl-oesterreich-ruft-schnell-verdrahtungs-set-der-marke-powerfix-zurueck/71656" rel="bookmark" title="Rückruf: Lidl Österreich ruft „Schnell-Verdrahtungs-Set“ der Marke „Powerfix“ zurück">Rückruf: Lidl Österreich ruft „Schnell-Verdrahtungs-Set“ der Marke „Powerfix“ zurück</a></p>
						<p class="tab-item-date">20 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/20/rueckruf-verletzungsgefahr-hofer-ruft-gardenline-haengesessel-zurueck/71653" title="Rückruf: Verletzungsgefahr &#8211; Aldi-Schweiz und Hofer rufen &#8222;Gardenline Hängesessel&#8220; zurück">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/hofer1-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/hofer1-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/hofer1-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/hofer1-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten" rel="category tag">Rückrufe Haushalt &amp; Garten</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen" rel="category tag">Rückrufe Möbel / Wohnen</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/20/rueckruf-verletzungsgefahr-hofer-ruft-gardenline-haengesessel-zurueck/71653" rel="bookmark" title="Rückruf: Verletzungsgefahr &#8211; Aldi-Schweiz und Hofer rufen &#8222;Gardenline Hängesessel&#8220; zurück">Rückruf: Verletzungsgefahr &#8211; Aldi-Schweiz und Hofer rufen &#8222;Gardenline Hängesessel&#8220; zurück</a></p>
						<p class="tab-item-date">20 Jul, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-6" class="alx-tab group thumbs-enabled">

								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712" title="Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/07/heat-834468_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/07/24/schutz-vor-hitze-aeltere-menschen-und-kinder-sind-besonders-gefaehrdet/71712" rel="bookmark" title="Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet">Schutz vor Hitze: Ältere Menschen und Kinder sind besonders gefährdet</a></p>
						<p class="tab-item-date">24 Jul, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/25/die-zahnspange-chance-oder-leidensdruck/71399" title="Die Zahnspange &#8211; Chance oder Leidensdruck?">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/dentist-1933009_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/dentist-1933009_960_720-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/dentist-1933009_960_720-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/dentist-1933009_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/25/die-zahnspange-chance-oder-leidensdruck/71399" rel="bookmark" title="Die Zahnspange &#8211; Chance oder Leidensdruck?">Die Zahnspange &#8211; Chance oder Leidensdruck?</a></p>
						<p class="tab-item-date">25 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/25/rueckruf-kurzschlussgefahr-bei-grundig-usb-power-adaptor-usb-netzteilen/71402" title="Rückruf: Kurzschlussgefahr bei GRUNDIG USB Power Adaptor / USB Netzteilen">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/2018-w25_25393-2f-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/2018-w25_25393-2f-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/2018-w25_25393-2f-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/2018-w25_25393-2f-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro" rel="category tag">Rückrufe Elektro / Elektronik</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/25/rueckruf-kurzschlussgefahr-bei-grundig-usb-power-adaptor-usb-netzteilen/71402" rel="bookmark" title="Rückruf: Kurzschlussgefahr bei GRUNDIG USB Power Adaptor / USB Netzteilen">Rückruf: Kurzschlussgefahr bei GRUNDIG USB Power Adaptor / USB Netzteilen</a></p>
						<p class="tab-item-date">25 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/26/apple-startet-serviceprogramm-fuer-tastaturen-des-macbook-und-macbook-pro/71407" title="Apple startet Serviceprogramm für Tastaturen des MacBook und MacBook Pro">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/apserv-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/apserv-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/apserv-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/apserv-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/technik" rel="category tag">Computer &amp; Internet</a> / <a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/26/apple-startet-serviceprogramm-fuer-tastaturen-des-macbook-und-macbook-pro/71407" rel="bookmark" title="Apple startet Serviceprogramm für Tastaturen des MacBook und MacBook Pro">Apple startet Serviceprogramm für Tastaturen des MacBook und MacBook Pro</a></p>
						<p class="tab-item-date">26 Jun, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="https://www.cleankids.de/2018/06/26/ertrinkungsfaelle-bei-kindern-badeunfaellen-vorbeugen/71410" title="Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen">
							<img width="160" height="160" src="https://www.cleankids.de/wp-content/uploads/2018/06/swimpb-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2018/06/swimpb-160x160.jpg 160w, https://www.cleankids.de/wp-content/uploads/2018/06/swimpb-150x150.jpg 150w, https://www.cleankids.de/wp-content/uploads/2018/06/swimpb-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung" rel="category tag">Familie &amp; Erziehung</a> / <a href="https://www.cleankids.de/magazin/aktuelles/reise" rel="category tag">Freizeit und Urlaub</a> / <a href="https://www.cleankids.de/magazin/kindersicherheit" rel="category tag">Kindersicherheit</a> / <a href="https://www.cleankids.de/magazin/top" rel="category tag">Top</a></p>						<p class="tab-item-title"><a href="https://www.cleankids.de/2018/06/26/ertrinkungsfaelle-bei-kindern-badeunfaellen-vorbeugen/71410" rel="bookmark" title="Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen">Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen</a></p>
						<p class="tab-item-date">26 Jun, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
		
			<ul id="tab-tags-6" class="alx-tab group">
				<li>
					<a href="https://www.cleankids.de/Stichwort/allergie" class="tag-cloud-link tag-link-52 tag-link-position-1" style="font-size: 12.700729927007pt;" aria-label="Allergie (452 Einträge)">Allergie</a>
<a href="https://www.cleankids.de/Stichwort/auto-verkehr" class="tag-cloud-link tag-link-256 tag-link-position-2" style="font-size: 10.14598540146pt;" aria-label="Auto &amp; Verkehr (256 Einträge)">Auto &amp; Verkehr</a>
<a href="https://www.cleankids.de/Stichwort/baby" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 16.481751824818pt;" aria-label="Baby (1.069 Einträge)">Baby</a>
<a href="https://www.cleankids.de/Stichwort/brandgefahr" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 9.2262773722628pt;" aria-label="Brandgefahr (206 Einträge)">Brandgefahr</a>
<a href="https://www.cleankids.de/Stichwort/chrom" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 9.6350364963504pt;" aria-label="Chrom VI (230 Einträge)">Chrom VI</a>
<a href="https://www.cleankids.de/Stichwort/eltern" class="tag-cloud-link tag-link-76 tag-link-position-6" style="font-size: 14.335766423358pt;" aria-label="Eltern (663 Einträge)">Eltern</a>
<a href="https://www.cleankids.de/Stichwort/ernahrung" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 16.07299270073pt;" aria-label="Ernährung (978 Einträge)">Ernährung</a>
<a href="https://www.cleankids.de/Stichwort/erstickung" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 13.109489051095pt;" aria-label="Erstickung (499 Einträge)">Erstickung</a>
<a href="https://www.cleankids.de/Stichwort/familie" class="tag-cloud-link tag-link-15 tag-link-position-9" style="font-size: 12.700729927007pt;" aria-label="Familie (455 Einträge)">Familie</a>
<a href="https://www.cleankids.de/Stichwort/frankreich" class="tag-cloud-link tag-link-340 tag-link-position-10" style="font-size: 9.9416058394161pt;" aria-label="Frankreich (246 Einträge)">Frankreich</a>
<a href="https://www.cleankids.de/Stichwort/freizeit" class="tag-cloud-link tag-link-378 tag-link-position-11" style="font-size: 10.043795620438pt;" aria-label="Freizeit (249 Einträge)">Freizeit</a>
<a href="https://www.cleankids.de/Stichwort/fremdkorper" class="tag-cloud-link tag-link-206 tag-link-position-12" style="font-size: 8pt;" aria-label="Fremdkörper (158 Einträge)">Fremdkörper</a>
<a href="https://www.cleankids.de/Stichwort/garten-natur" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 9.1240875912409pt;" aria-label="Garten &amp; Natur (203 Einträge)">Garten &amp; Natur</a>
<a href="https://www.cleankids.de/Stichwort/gesundheit" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 19.445255474453pt;" aria-label="Gesundheit (2.110 Einträge)">Gesundheit</a>
<a href="https://www.cleankids.de/Stichwort/keime" class="tag-cloud-link tag-link-63 tag-link-position-15" style="font-size: 8.9197080291971pt;" aria-label="Keime (192 Einträge)">Keime</a>
<a href="https://www.cleankids.de/Stichwort/kind" class="tag-cloud-link tag-link-336 tag-link-position-16" style="font-size: 11.372262773723pt;" aria-label="Kind (335 Einträge)">Kind</a>
<a href="https://www.cleankids.de/Stichwort/kinder" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 16.788321167883pt;" aria-label="Kinder (1.146 Einträge)">Kinder</a>
<a href="https://www.cleankids.de/Stichwort/kindergesundheit" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 13.211678832117pt;" aria-label="Kindergesundheit (512 Einträge)">Kindergesundheit</a>
<a href="https://www.cleankids.de/Stichwort/krebserregend" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 13.007299270073pt;" aria-label="Krebserregend (492 Einträge)">Krebserregend</a>
<a href="https://www.cleankids.de/Stichwort/lebensmittel" class="tag-cloud-link tag-link-2 tag-link-position-20" style="font-size: 20.058394160584pt;" aria-label="Lebensmittel (2.396 Einträge)">Lebensmittel</a>
<a href="https://www.cleankids.de/Stichwort/listerien" class="tag-cloud-link tag-link-171 tag-link-position-21" style="font-size: 9.5328467153285pt;" aria-label="Listerien (225 Einträge)">Listerien</a>
<a href="https://www.cleankids.de/Stichwort/medikamente" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8.8175182481752pt;" aria-label="Medikamente (191 Einträge)">Medikamente</a>
<a href="https://www.cleankids.de/Stichwort/publikationen" class="tag-cloud-link tag-link-134 tag-link-position-23" style="font-size: 9.4306569343066pt;" aria-label="Publikationen (217 Einträge)">Publikationen</a>
<a href="https://www.cleankids.de/Stichwort/rapex" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.642335766423pt;" aria-label="Rapex (702 Einträge)">Rapex</a>
<a href="https://www.cleankids.de/Stichwort/ruckruf" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 20.467153284672pt;" aria-label="Rückruf (2.652 Einträge)">Rückruf</a>
<a href="https://www.cleankids.de/Stichwort/spielzeug" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.722627737226pt;" aria-label="Rückrufe Spielzeug (581 Einträge)">Rückrufe Spielzeug</a>
<a href="https://www.cleankids.de/Stichwort/salmonellen" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 9.8394160583942pt;" aria-label="Salmonellen (238 Einträge)">Salmonellen</a>
<a href="https://www.cleankids.de/Stichwort/schadstoffe" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 16.890510948905pt;" aria-label="Schadstoffe (1.187 Einträge)">Schadstoffe</a>
<a href="https://www.cleankids.de/Stichwort/schuhe" class="tag-cloud-link tag-link-229 tag-link-position-29" style="font-size: 8.6131386861314pt;" aria-label="Schuhe (183 Einträge)">Schuhe</a>
<a href="https://www.cleankids.de/Stichwort/schule" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.656934306569pt;" aria-label="Schule (285 Einträge)">Schule</a>
<a href="https://www.cleankids.de/Stichwort/schwangerschaft" class="tag-cloud-link tag-link-261 tag-link-position-31" style="font-size: 11.372262773723pt;" aria-label="Schwangerschaft (335 Einträge)">Schwangerschaft</a>
<a href="https://www.cleankids.de/Stichwort/sicherheit" class="tag-cloud-link tag-link-192 tag-link-position-32" style="font-size: 14.233576642336pt;" aria-label="Sicherheit (650 Einträge)">Sicherheit</a>
<a href="https://www.cleankids.de/Stichwort/sommer" class="tag-cloud-link tag-link-183 tag-link-position-33" style="font-size: 8.7153284671533pt;" aria-label="Sommer (184 Einträge)">Sommer</a>
<a href="https://www.cleankids.de/Stichwort/stromschlag" class="tag-cloud-link tag-link-168 tag-link-position-34" style="font-size: 8.7153284671533pt;" aria-label="Stromschlag (184 Einträge)">Stromschlag</a>
<a href="https://www.cleankids.de/Stichwort/test" class="tag-cloud-link tag-link-108 tag-link-position-35" style="font-size: 11.270072992701pt;" aria-label="Test (327 Einträge)">Test</a>
<a href="https://www.cleankids.de/Stichwort/textilien" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 10.452554744526pt;" aria-label="Textilien (277 Einträge)">Textilien</a>
<a href="https://www.cleankids.de/Stichwort/unfall" class="tag-cloud-link tag-link-346 tag-link-position-37" style="font-size: 9.4306569343066pt;" aria-label="Unfall (220 Einträge)">Unfall</a>
<a href="https://www.cleankids.de/Stichwort/urlaub" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 9.3284671532847pt;" aria-label="Urlaub (212 Einträge)">Urlaub</a>
<a href="https://www.cleankids.de/Stichwort/verbraucherschutz" class="tag-cloud-link tag-link-11 tag-link-position-39" style="font-size: 22pt;" aria-label="Verbraucherschutz (3.746 Einträge)">Verbraucherschutz</a>
<a href="https://www.cleankids.de/Stichwort/vergiftung" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 9.7372262773723pt;" aria-label="Vergiftung (231 Einträge)">Vergiftung</a>
<a href="https://www.cleankids.de/Stichwort/verletzung" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 15.459854014599pt;" aria-label="Verletzung (859 Einträge)">Verletzung</a>
<a href="https://www.cleankids.de/Stichwort/verschluckbare-kleinteile" class="tag-cloud-link tag-link-25 tag-link-position-42" style="font-size: 13.007299270073pt;" aria-label="verschluckbare Kleinteile (494 Einträge)">verschluckbare Kleinteile</a>
<a href="https://www.cleankids.de/Stichwort/weichmacher" class="tag-cloud-link tag-link-163 tag-link-position-43" style="font-size: 10.963503649635pt;" aria-label="Weichmacher (307 Einträge)">Weichmacher</a>
<a href="https://www.cleankids.de/Stichwort/okotest" class="tag-cloud-link tag-link-4 tag-link-position-44" style="font-size: 10.861313868613pt;" aria-label="ÖKO-TEST (302 Einträge)">ÖKO-TEST</a>
<a href="https://www.cleankids.de/Stichwort/osterreich" class="tag-cloud-link tag-link-119 tag-link-position-45" style="font-size: 8.3065693430657pt;" aria-label="Österreich (169 Einträge)">Österreich</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a title="Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen" href="https://www.cleankids.de/2018/06/26/ertrinkungsfaelle-bei-kindern-badeunfaellen-vorbeugen/71410" rel="bookmark"><span style="font-size: 14pt;"><a href="https://www.cleankids.de/2018/06/26/ertrinkungsfaelle-bei-kindern-badeunfaellen-vorbeugen/71410"><img class="alignnone wp-image-71411 size-medium" src="https://www.cleankids.de/wp-content/uploads/2018/06/swimpb-300x143.jpg" alt="" width="300" height="143" /></a></span></a></p>
<p><a title="Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen" href="https://www.cleankids.de/2018/06/26/ertrinkungsfaelle-bei-kindern-badeunfaellen-vorbeugen/71410" rel="bookmark"><span style="font-size: 14pt;">Ertrinkungsfälle bei Kindern: Badeunfällen vorbeugen</span></a></p>
<p>Sommerzeit ist Badezeit und an heißen Tagen herrscht in Schwimmbädern und an Stränden ein unübersichtliches Getümmel. Besonders für Kinder kann das Badevergnügen zur Gefahr werden. Ertrinkungsfälle sind bei Kindern unter 15 Jahren nach Transportmittelunfällen die zweithäufigste Unfallart mit tödlichem Ausgang.</p>
<hr />
<p><a href="https://www.cleankids.de/2017/06/13/trampolinunfaelle-tipps-fuer-sicherheit-beim-trampolinspringen/64323"><img class="alignnone wp-image-70665 size-medium" src="https://www.cleankids.de/wp-content/uploads/2017/06/trampolin-300x176.jpg" alt="" width="300" height="176" /></a></p>
<p><span style="font-size: 14pt;"><a title="Trampolinunfälle – Tipps für Sicherheit beim Trampolinspringen" href="https://www.cleankids.de/2017/06/13/trampolinunfaelle-tipps-fuer-sicherheit-beim-trampolinspringen/64323" rel="bookmark">Trampolinunfälle<br />
Tipps für Sicherheit beim Trampolinspringen</a></span></p>
<p>Eine 2014 erschienene Studie von deutschen Orthopäden und Unfallchirurgen zeigt, dass sich die Zahl der Trampolinunfälle bei Kindern (0-18 Jahre) seit etwa 15 Jahren mehr als verdreifacht hat. Rund 28 Prozent der Verletzungen infolge eines Trampolinunfalls sind schwer. Dazu zählen Brüche der Arme und Beine sowie der Wirbelsäule</p>
<p><a class="wpcmsdev-button color-blue" href="http://www.cleankids.de/Stichwort/trampolin"><span>mehr zum Thema &gt;</span></a></p>
</div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.cleankids.de/2014/01/07/kindergeld-auszahlungstermine-2014-der-familienkasse/44140"><img class="alignnone wp-image-67205 size-full" title="Kindergeld Auszahlungstermine" src="https://www.cleankids.de/wp-content/uploads/2017/09/kigemini.jpg" alt="Kindergeld Auszahlungstermine" width="299" height="158" /></a></p>
<p><a style="color: #000080;" href="https://www.cleankids.de/2017/12/18/kindergeld-auszahlungstermine-2014-der-familienkasse/44140"><span style="font-size: 12pt;">Kindergeld &#8211; Auszahlungstermine 2018</span></a><br />
Die Familienkasse stellt jedes Jahr die Kindergeld-Auszahlungstermine bereit. Eltern können so die monatliche Kalkulation besser aufstellen.</p>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img class="alignnone size-full wp-image-70674" src="https://www.cleankids.de/wp-content/uploads/2018/04/ps.gif" alt="" width="170" height="34" /></a></p>
<p>Nachfolgende Projekte und Unternehmen unterstützen CleanKids mit einer <a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><span style="text-decoration: underline;">Plus-Patenschaft</span></a><br />
<a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><br />
<img class="alignnone wp-image-70104 size-full" title="Patenschaften" src="https://www.cleankids.de/wp-content/uploads/2018/02/cksd.gif" alt="Patenschaften" width="282" height="36" /></a></p>
<p><a href="http://mein-kind-fit-und-gesund.de/"><span style="text-decoration: underline;">Mein Kind – fit &amp; gesund by Elternwissen.com</span></a></p>
<p><span style="text-decoration: underline;"><a href="https://babyphone-test-info.de" target="_blank" rel="noopener">Babyphone Vergleich</a></span></p>
<p><a href="https://www.sprachreisen.org"><span style="text-decoration: underline;">Sprachreisen für Kinder vergleichen</span></a></p>
</div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fa fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-untenmenu" class="nav container group"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65355"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
<li id="menu-item-65356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65356"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
<li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65359"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013.gif" alt="">
            
            <div id="copyright">
                              <p><p>CleanKids-Magazin  -  2007-2017 <br />  Made in Gerstetten | <a href="http://www.medienzentrum-gerstetten.de">Medienzentrum Gerstetten</a> </p> <p><span style="font-size: 10pt"><em>Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber geschützt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier veröffentlichten Inhalte</em></span></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Google-plus" href="https://plus.google.com/b/105907800208184205288/+CleankidsDe" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<link rel='stylesheet' id='shariffcss-css'  href='https://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"isDevMode":"","ajaxUrl":"https:\/\/www.cleankids.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"665f531b56"},"userStarted":{"with":"with|3.3.20","on":{"date":"2017-09-05 15:04:01.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#e0e0e0","text":"#333232"},"button":{"background":"#e5025d","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Auf unseren Internetseiten werden Cookies eingesetzt, die der  Bereitstellung unserer Inhalte und Dienste dienen. Auf einigen wenigen Seiten werden Cookies von Drittanbietern eingesetzt, etwa wenn ein YouTube Video oder die Paypal Zahlungsmethode  angezeigt werden. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"weitere Informationen &gt;","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"http:\/\/www.cleankids.de\/impressum\/datenschutz"},"type":"opt-in","onStatusChange":function(){ window.location.href = "https://www.cleankids.de/2018/07/24/vorsicht-bei-glutenunvertraeglichkeit-natur-ostereierfarben-von-auro-enthalten-gluten/71708?cookie-state-change=" + Date.now(); }})});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-123456-3","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>