<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>  
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.cleankids.de/xmlrpc.php">
<meta charset="UTF-8" />
<meta name="verification" content="57e22f7a7b46e27996aedf28715da3d9" />
<meta name="alexaVerifyID" content="cUXnaPNfybxzgmmX9UWhj7P-vn4" />
<meta name="verify-v1" content="NRY0ZwoDFeNdzbuXbEoogOLSKdo4ygUMwfK38m7nnQ0=" />
<meta name="msvalidate.01" content="C9F628C8177A6939875A6858351388CE" />
<meta name="google-site-verification" content="O6Tx4SDMtvRVVyu0tM18YshEN0P6GQ1z6NWY77F0NTA" />
<meta name="google-site-verification" content="VJm-f7ytL8D38-5VUwjVln186CfEPwll8jb-fbubyDE" />
<meta name="google-site-verification" content="SI5kuv5VjcxrlAHO1Gij-MwSX2C8_sd0HOg_qqnTaBM" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Googlebot" content="index, follow" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="max-snippet:160, max-image-preview:large">
<meta name="page-type" content="CleanKids-Magazin - Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="publisher" content="CleanKids-Magazin" />
<meta name="Author" content="CleanKids-Magazin" />
<meta name="copyright" content="CleanKids-Magazin 2007-2012" />
<meta name="language" content="de" />
<meta name="description" content="Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="page-topic" content="kinder und schadstoffe" />
<meta name="keywords" content="kind, kinder, eltern, baby, schwanger, geburt, kinderzimmer, plastik, plastic, spielzeug, holzspielzeug, r&uuml;ckruf, gift, pestizid, umweltbelastung, formamid, eva, formaldehyd, weichmacher, phlathate, acrylamid, wickelauflage, schnuller, nuckel, schadstoffsiegel, stillkissen, kinderschuhe, gummistiefel, blei, Bisphenol A, matschhosen, speichelecht, ce, gs, s&auml;ugling, melamin, Hirschhornsalz, erk&auml;ltung, grippe, holzpuzzle, schimmel, giftpflanzen, schadstoffe," />
  <title>Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück &#8211; CleanKids Magazin</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel="amphtml" href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649/amp" /><meta name="generator" content="AMP for WP 1.0.38"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Feed" href="https://www.cleankids.de/feed" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cleankids.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.cleankids.de/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.cleankids.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookieconsent-css'  href='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php","nonce":"067054ec7b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='https://www.cleankids.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Eltern-Umfrage zeigt: Empfehlung des Kinderarztes ist für Impfentscheidung von Eltern am wichtigsten' href='https://www.cleankids.de/2020/09/24/eltern-umfrage-zeigt-empfehlung-des-kinderarztes-ist-fuer-impfentscheidung-von-eltern-am-wichtigsten/76643' />
<link rel='next' title='Rückruf: Brandgefahr bei &#8222;Silvercrest&#8220; Akku-Handstaubsauger von Lidl' href='https://www.cleankids.de/2020/09/24/rueckruf-brandgefahr-bei-silvercrest-akku-handstaubsauger-von-lidl/76652' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649" />
<link rel='shortlink' href='https://www.cleankids.de/?p=76649' />
<link rel="alternate" type="application/json+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F09%2F24%2Frueckruf-pflanzenschutzmittelru%25cc%2588cksta%25cc%2588nde-aldente-ruft-sesam-bagels-zurueck%2F76649" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cleankids.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F09%2F24%2Frueckruf-pflanzenschutzmittelru%25cc%2588cksta%25cc%2588nde-aldente-ruft-sesam-bagels-zurueck%2F76649&#038;format=xml" />
<!-- Missing Google Analytics ID or Analytics Integration disabled --><!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Droid Serif', serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }::selection { background-color: #0d2f56; }
::-moz-selection { background-color: #0d2f56; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0d2f56; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0d2f56; }.post-format .format-container { border-color: #0d2f56; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0d2f56!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #096184; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #096184; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #096184; }
.post-comments span:before { border-right-color: #096184; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #0d2f56}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #0d2f56; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #0d2f56; background-color: rgba(13,47,86,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #0d2f56; background-color: rgba(13,47,86,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #2c5b75; }.is-scrolled #header #nav-mobile { background-color: #2c5b75; background-color: rgba(44,91,117,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #2c5b75; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2c5b75; }
}
        #footer-bottom { background-color: #096184; }.site-title a img { max-height: 85px; }img { -webkit-border-radius: 6px; border-radius: 6px; }body { background-color: #ffffff; }</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.

Verwende dieses Feld um kleine CSS-Teile zu testen. Für wichtige CSS-Anpassungen wird empfohlen, die style.css-Datei des Child-Theme zu verwenden.
http//codex.wordpress.org/Child_Themes
*/
td {
  text-align:left !important;
  padding-left: 15px !important;
  min-width:100px;
}
.single .post-title {
font-size: 28px !important;
}

.entry h2 {
font-size:26px !important;
color: #3985cc
}
.entry h3 {
font-size:26px !important;
color: #3985cc
}
.entry h4 {
font-size:22px !important;
color: #3985cc
}
.entry h5 {
font-size:20px !important;
color: #3985cc
}
.entry h6 {
font-size:20px !important;
}
.related .post-title {
font-size:14px !important;
}
.sidebar .widget {
    padding-left: 20px;
    padding-right: 20px;
    padding-top: 8px;
	padding-bottom: 8px;
}

p {
  color: #111111;
  
}
		</style>
		</head>

<body class="post-template-default single single-post postid-76649 single-format-standard wp-custom-logo col-3cm boxed topbar-enabled mobile-sidebar-hide-s1 header-desktop-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="both-menus-mobile-on two-mobile-menus both_menus header-ads-desktop header-ads-mobile topbar-transparent">
  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-1">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-hauptmenu" class="nav container-inner group"><li id="menu-item-65427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65375"><a href="https://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-65376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65376"><a href="https://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li id="menu-item-65378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="https://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-65379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="https://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li id="menu-item-65381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65383"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li id="menu-item-65388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="https://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li id="menu-item-65727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="https://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li id="menu-item-65386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="https://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li id="menu-item-65382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="https://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="https://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li id="menu-item-65276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li id="menu-item-65385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="https://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li id="menu-item-65275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="https://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li id="menu-item-65389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65389"><a href="https://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li id="menu-item-65400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="https://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li id="menu-item-65390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="https://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li id="menu-item-65394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li id="menu-item-65393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li id="menu-item-65396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li id="menu-item-65395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="https://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li id="menu-item-65397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li id="menu-item-65398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="https://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li id="menu-item-65401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="https://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="https://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="https://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-65717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="https://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li id="menu-item-65718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="https://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li id="menu-item-65720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="https://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li id="menu-item-65719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="https://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li id="menu-item-69121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="https://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li id="menu-item-69122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="https://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li id="menu-item-65725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="https://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li id="menu-item-65726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="https://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li id="menu-item-65724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="https://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
<li id="menu-item-73658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73658"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013-1-1.gif" alt="CleanKids Magazin"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.echtkind.de" target="_blank" rel="noopener noreferrer"><img class="alignnone  wp-image-38217" title="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="ANZEIGE | Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="https://www.cleankids.de/wp-content/uploads/2020/02/echtkind.gif" /></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
                <div class="nav-toggle"><i class="fa fa-bars"></i></div>
              <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-zweitmenu" class="nav container-inner group"><li id="menu-item-65437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65437"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65408"><a href="https://www.cleankids.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-65414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65414"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71031"><a href="https://www.cleankids.de/impressum/umstellung-auf-die-neue-europaeische-datenschutz-grundverordnung-dsgvo">Information zur DSGVO</a></li>
	<li id="menu-item-65413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65413"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
	<li id="menu-item-65409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65409"><a href="https://www.cleankids.de/impressum/anzeigenpreise">Anzeigen / Werbung</a></li>
	<li id="menu-item-65415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65415"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
	<li id="menu-item-65418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65418"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>
</li>
<li id="menu-item-65421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65421"><a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169">Produktrückruf App</a></li>
<li id="menu-item-65435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65435"><a href="https://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714">CleanKids fördern</a></li>
<li id="menu-item-67450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67450"><a href="https://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
<li id="menu-item-69642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69642"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins">Patenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-69640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69640"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/unternehmenspatenschaften">Unternehmen</a></li>
	<li id="menu-item-69641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69641"><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/alle-patenschaften">Private Patenschaften</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-76649 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-brot tag-lebensmittel tag-pestizid tag-ruckruf tag-verbraucherschutz">
    <div class="post-inner group">

      <p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
   </span> &middot;
                            Veröffentlicht <time class="published" datetime="24/09/2020">24/09/2020</time>
          
               </p><h1 class="post-title entry-title">Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück</h1>   

           
      <div class="clear"></div>
      

      <div class="entry themeform">
        <div class="entry-inner">
          <p class="post-tags"><span></span><a href="https://www.cleankids.de/Stichwort/brot" rel="tag">Brot</a><a href="https://www.cleankids.de/Stichwort/lebensmittel" rel="tag">Lebensmittel</a><a href="https://www.cleankids.de/Stichwort/pestizid" rel="tag">Pestizid</a><a href="https://www.cleankids.de/Stichwort/ruckruf" rel="tag">Rückruf</a><a href="https://www.cleankids.de/Stichwort/verbraucherschutz" rel="tag">Verbraucherschutz</a></p><p>Die Aldente GmbH informiert über den Rückruf des Artikels „Bagels Sesam“ in der 340g Packung und der Markenbezeichnungen Mühlengold / Aldente`s Brotwelt. Wie das Unternehmen mitteilt, wurde ein zu hoher Gehalt an Pflanzenschutzmittelrückständen (Ethylenoxid) auf den Sesamsamen festgestellt. In Absprache mit den Behörden wurde der Artikel aus dem Verkauf genommen und von den Verbrauchern zurückgerufen.</p>
<p>Verbraucher werden aufgerufen, dieses Produkt mit den unten genannten MHD`s vorsorglich nicht mehr zu verzehren </p>
<p><span style="font-size: 24pt; color: #ff0000;"><strong>Betroffener Artikel</strong></span></p>
<hr />
<p><a  href="https://www.cleankids.de/wp-content/uploads/2020/09/ald1.jpg" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-medium wp-image-76656" src="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-300x167.jpg" alt="" width="300" height="167" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-300x167.jpg 300w, https://www.cleankids.de/wp-content/uploads/2020/09/ald1.jpg 727w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Produkt: Bagels Sesam <br />
Inhalt: 340 g<br />
Marken: Mühlengold / Aldente`s Brotwelt<br />
Barcode: 4061458025751 / 4044808580032<br />
Mindesthaltbarkeitsdaten: 23.09.2020 bis 13.11.2020</p>
<p>Verbraucher können betroffene Produkte in den jeweiligen Verkaufsstellen zurückzugeben, in denen es gekauft wurde</p>
<p><span style="font-size: 18pt; color: #008000;"><strong>Kundenservice</strong></span><br />
Für Verbraucherfragen hat der Lieferant Aldente GmbH eine Hotline unter der Telefonnummer: 02921 – 96986 -0 sowie eine E-Mail unter info@aldente-soest.de eingerichtet.<br />
(Montag bis Freitag, 08:00 bis 17:00 Uhr)</p>
<p><a class="wpcmsdev-button color-green" href="https://www.produktwarnung.eu/pweu/wp-content/uploads/2020/09/Pressemelung_Öffentlicher-Rückruf-Bagels_20200924.pdf"><span>Presse / Kundeninformation &gt;</span></a></p>
<div class="wpcmsdev-box">
<h3 class="box-title">Infobox Ethylenoxid</h3>
<div class="box-content">
<p>Ethylenoxid ist giftig und krebserregend beim Einatmen. Symptome einer Vergiftung sind Kopfschmerzen, Schwindel und Übelkeit/Erbrechen. Mit zunehmender Dosis kommt es zu Zuckungen, Krämpfen und schlussendlich zum Koma. Es ist für die Haut und die Atemwege reizend. Die Lunge kann sich Stunden nach dem Einatmen mit Flüssigkeit füllen (Lungenödem) (Quelle: <a href="https://de.wikipedia.org/wiki/Ethylenoxid"><span style="text-decoration: underline;">wikipedia.de</span></a>)</p>
</div>
</div>
<p><em>Abbildungen: Aldente GmbH</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a  href="https://www.cleankids.de/wp-content/uploads/2017/09/vi-gut.gif" data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone size-medium wp-image-67537" src="https://www.cleankids.de/wp-content/uploads/2017/09/vi-gut-300x90.gif" alt="" width="300" height="90" /></a><br />
<span style="font-size: 8pt;"><em>* Die Bewertung bezieht sich auf die Information der Endverbraucher durch das Unternehmen bzw. den Hersteller </em></span></p>
<hr />
<p style="text-align: center;"><strong>Immer auf dem Laufenden mit unseren App&#8217;s zu Produktrückrufen und Verbraucherwarnungen als <a href="https://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169"><span style="text-decoration: underline; color: #003366;">kostenloser Download </span></a></strong></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cleankids.de%2F2020%2F09%2F24%2Frueckruf-pflanzenschutzmittelru%25cc%2588cksta%25cc%2588nde-aldente-ruft-sesam-bagels-zurueck%2F76649" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.cleankids.de%2F2020%2F09%2F24%2Frueckruf-pflanzenschutzmittelru%25cc%2588cksta%25cc%2588nde-aldente-ruft-sesam-bagels-zurueck%2F76649&text=R%C3%BCckruf%3A%20Pflanzenschutzmittelru%CC%88cksta%CC%88nde%20%E2%80%93%20Aldente%20ruft%20Sesam%20Bagels%20zur%C3%BCck&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.cleankids.de%2F2020%2F09%2F24%2Frueckruf-pflanzenschutzmittelru%25cc%2588cksta%25cc%2588nde-aldente-ruft-sesam-bagels-zurueck%2F76649%20R%C3%BCckruf%3A%20Pflanzenschutzmittelru%CC%88cksta%CC%88nde%20%E2%80%93%20Aldente%20ruft%20Sesam%20Bagels%20zur%C3%BCck" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="https://www.cleankids.de/impressum/datenschutz" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>  
          <nav class="pagination group">
                      </nav><!--/.pagination-->    
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
  

<div class="clear"></div>

	<ul class="post-nav group">
		<li class="next"><a href="https://www.cleankids.de/2020/09/24/rueckruf-brandgefahr-bei-silvercrest-akku-handstaubsauger-von-lidl/76652" rel="next"><i class="fa fa-chevron-right"></i><strong>Nächster Beitrag</strong> <span>Rückruf: Brandgefahr bei &#8222;Silvercrest&#8220; Akku-Handstaubsauger von Lidl</span></a></li>
		<li class="previous"><a href="https://www.cleankids.de/2020/09/24/eltern-umfrage-zeigt-empfehlung-des-kinderarztes-ist-fuer-impfentscheidung-von-eltern-am-wichtigsten/76643" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Eltern-Umfrage zeigt: Empfehlung des Kinderarztes ist für Impfentscheidung von Eltern am wichtigsten</span></a></li>
	</ul>



<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-24376 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-elektro tag-en-60950 tag-goobay tag-rapex tag-ruckruf tag-stromschlag tag-wentronic">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2012/06/01/rueckruf-stromschlaggefahr-bei-usb-netzladegeraet-von-goobay/24376" title="Rückruf: Stromschlaggefahr bei USB-Netzladegerät von Goobay">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2012/06/01/rueckruf-stromschlaggefahr-bei-usb-netzladegeraet-von-goobay/24376" rel="bookmark" title="Rückruf: Stromschlaggefahr bei USB-Netzladegerät von Goobay">Rückruf: Stromschlaggefahr bei USB-Netzladegerät von Goobay</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-06-01 14:57:54">01/06/2012</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">01/06/2012</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-63042 post type-post status-publish format-standard has-post-thumbnail hentry category-ausstattung-rr tag-baby tag-erstickung tag-kruidvat tag-ruckruf tag-verschluckbare-kleinteile">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2017/02/06/rueckruf-erstickungsgefahr-drogeriekette-kruidvat-ruft-trinklern-flaschen-zurueck/63042" title="Rückruf: Erstickungsgefahr &#8211; Drogeriekette Kruidvat ruft Trinklern-Flaschen zurück">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2017/02/06/rueckruf-erstickungsgefahr-drogeriekette-kruidvat-ruft-trinklern-flaschen-zurueck/63042" rel="bookmark" title="Rückruf: Erstickungsgefahr &#8211; Drogeriekette Kruidvat ruft Trinklern-Flaschen zurück">Rückruf: Erstickungsgefahr &#8211; Drogeriekette Kruidvat ruft Trinklern-Flaschen zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2017-02-06 13:20:36">06/02/2017</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">06/02/2017</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-57301 post type-post status-publish format-standard has-post-thumbnail hentry category-produkttest category-verbraucher tag-kartoffeln tag-okotest tag-pestizid tag-phosphonsaeure tag-schadstoffe tag-wasser">

			<div class="post-thumbnail">
				<a href="https://www.cleankids.de/2015/09/28/oeko-test-kartoffeln-in-vielen-knollen-zu-viel-chemische-und-natuerliche-giftstoffe/57301" title="ÖKO-TEST Kartoffeln &#8211; In vielen Knollen zu viel chemische und natürliche Giftstoffe">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.cleankids.de/2015/09/28/oeko-test-kartoffeln-in-vielen-knollen-zu-viel-chemische-und-natuerliche-giftstoffe/57301" rel="bookmark" title="ÖKO-TEST Kartoffeln &#8211; In vielen Knollen zu viel chemische und natürliche Giftstoffe">ÖKO-TEST Kartoffeln &#8211; In vielen Knollen zu viel chemische und natürliche Giftstoffe</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-09-28 15:38:19">28/09/2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="https://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">28/09/2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

 

          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Folgen:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="https://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="text-48" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">...der Herbst ist da</h3><div class="box-content"></p>
<p><a href="https://www.cleankids.de/2017/09/19/herbstspass-drachensteigen-achtung-hochspannung/28635"><img class="alignnone wp-image-76666 size-full" src="https://www.cleankids.de/wp-content/uploads/2020/09/drachen.png" alt="" width="299" height="161" /></a></p>
<p><strong><span style="font-size: 14pt;"><a title="Herbstspaß Drachensteigen – Achtung Hochspannung!" href="https://www.cleankids.de/2017/09/19/herbstspass-drachensteigen-achtung-hochspannung/28635" rel="bookmark">Herbstspaß Drachensteigen – Achtung Hochspannung!</a></span></strong></p>
<div class="entry excerpt entry-summary">
<p>(ck) – Mit Beginn des Herbstes kommt auch wieder die Zeit der Drachen. Nicht nur Kinder fiebern den Herbstwinden entgegen, um endlich wieder Drachen steigen zu lassen.  Doch die damit verbundenen Gefahren werden nur allzu oft unterschätzt</p>
</div>
<hr />
<p><a href="https://www.cleankids.de/2017/09/13/giftiger-herbst-kinder-frueh-ueber-giftige-pflanzen-und-fruechte-aufklaeren/67625"><img class="alignnone wp-image-74890 size-medium" src="https://www.cleankids.de/wp-content/uploads/2019/09/gh-300x112.jpg" alt="" width="300" height="112" /></a></p>
<p><strong><span style="font-size: 14pt;"><a title="Giftiger Herbst – Kinder früh über giftige Pflanzen und Früchte aufklären" href="https://www.cleankids.de/2017/09/13/giftiger-herbst-kinder-frueh-ueber-giftige-pflanzen-und-fruechte-aufklaeren/67625" rel="bookmark">Giftiger Herbst – Kinder früh über giftige Pflanzen und Früchte aufklären</a></span></strong></p>
<div class="entry excerpt entry-summary">
<p>Kinder früh vor dem Verzehr von unbekannten Pflanzenteilen und Früchten warnen Im Herbst verleiten reifende bzw. reife Früchte und Samen Kinder zum Probieren. Doch nicht immer sind diese genießbar, und in manchen Fällen drohen sogar Vergiftungen.</p>
</div>
<hr />
<p><a href="https://www.cleankids.de/2012/09/24/kuerbisvielfalt-im-kita-herbst/28736"><img class="alignnone wp-image-74893 size-medium" src="https://www.cleankids.de/wp-content/uploads/2019/09/kuerbis2-300x141.jpg" alt="" width="300" height="141" /></a></p>
<p><strong><span style="font-size: 14pt;"><a title="Kürbisvielfalt im Kita-Herbst" href="https://www.cleankids.de/2012/09/24/kuerbisvielfalt-im-kita-herbst/28736" rel="bookmark">Kürbisvielfalt im Kita-Herbst</a></span></strong></p>
<div class="entry excerpt entry-summary">
<p>Mit dem ausklingenden Sommer hält der Kürbis Einzug in verschiedenste Bereiche des Lebens. So holen in diesen Wochen nicht nur Hobbyköche ihre Kürbisrezepte wieder heraus, auch beginnen Halloweenbegeisterte mit dem Schnitzen von Figuren, und selbst die kleinsten Kürbisse werden für dekorative Zwecke verwandt. Die Frucht bietet zudem in der Lebenswelt&#8230;</p>
</div>
<hr />
<p><a href="https://www.cleankids.de/wp-content/uploads/2019/03/zecken.jpg"><img class="size-medium wp-image-73647 alignnone" src="https://www.cleankids.de/wp-content/uploads/2019/03/zecken-300x155.jpg" alt="" width="300" height="155" /></a></p>
<p><span style="font-size: 14pt;"><strong><a title="Zeckenzeit: Zeit für die FSME-Impfung" href="https://www.cleankids.de/2018/05/11/zekenzeit-zeit-fuer-die-fsme-impfung/70980" rel="bookmark">Zeckenzeit: Zeit für die FSME-Impfung</a></strong></span></p>
<p>Die Zahl der Risikogebiete für durch Zecken übertragene Hirnhautentzündungen ist in Deutschland gestiegen. Immer mehr Kreise gelten als Risikogebiete für die FrühsommerMeningoenzephalitis (FSME).</p>
<p>
</div></div>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Unsichere Atemschutzmasken</h3><div class="box-content"></p>
<p><a href="https://www.produktwarnung.eu/rubrik/atemschutzmasken"><img class="alignnone wp-image-76445 size-medium" src="https://www.cleankids.de/wp-content/uploads/2020/08/sm2-1-1-300x169.jpg" alt="" width="300" height="169" /></a></p>
<p><span style="color: #ff0000; font-size: 18pt;"><strong>Aufgepasst!</strong></span></p>
<p>Kaufen Sie keine KN95 Masken, wenn Ihnen dazu kein Schnelltest sowie eine behördliche Genehmigung vorgelegt wird! FFP2 Masken ohne CE-Kennzeichnung sind keine! Zur CE Kennzeichnung muss eine 4-stellige Nummer der zertifizierenden Stelle angegeben sein.</p>
<p><a class="wpcmsdev-button color-red" href="https://www.produktwarnung.eu/rubrik/atemschutzmasken"><span>Warnungen zu Atemschutzmasken</span></a></p>
<hr />
<p><span style="font-size: 14pt;"><strong><a href="https://www.worldometers.info/coronavirus/country/germany/"><span style="color: #27365c;">Aktuelle Zahlen zu Corona</span></a><br />
</strong></span><span style="font-size: 10pt; color: #333333;"><strong>Bestätigt: 283706 </strong></span><span style="color: #333333;">&#8211; </span><span style="font-size: 10pt;"><strong><span style="color: #333333;">Todesfälle: 9530<br />
</span><span style="color: #ff0000;">Derzeit A</span></strong></span><span style="color: #ff0000;"><strong><span style="font-size: 10pt;">ktive Infektionen: 24676<br />
</span></strong></span><span style="font-size: 8pt;">Stand: 26.09.2020</span></p>
<p>
</div></div>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div class="wpcmsdev-box"><h3 class="box-title">Dies & Das</h3><div class="box-content"><p>
<a href="https://www.cleankids.de/2019/12/13/kindergeld-auszahlungstermine-der-familienkasse/44140"><img class="alignnone wp-image-67209 size-full" src="https://www.cleankids.de/wp-content/uploads/2017/09/kigemini.jpg" alt="" width="299" height="158" /></a> <span style="font-size: 14pt;"><strong><a href="https://www.cleankids.de/2019/12/13/kindergeld-auszahlungstermine-der-familienkasse/44140">Kindergeld – Auszahlungstermine 2020</a></strong></span> Die Familienkasse stellt jedes Jahr die Kindergeld-Auszahlungstermine bereit. Eltern können so die monatliche Kalkulation besser aufstellen.</p>
<hr />
<p><a href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771"><img class="wp-image-72437 size-medium alignnone" src="https://www.cleankids.de/wp-content/uploads/2018/10/lmf-300x176.jpg" alt="" width="300" height="176" /></a> <span style="font-size: 14pt;"><span style="font-size: 10pt;"><em><a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark">Schule &amp; Bildung</a></em></span><strong> <a title="Schule: Lernmittelfreiheit – was ist das denn?" href="https://www.cleankids.de/2018/09/22/schule-lernmittelfreiheit-was-ist-das-denn/67771" rel="bookmark"> Lernmittelfreiheit – was ist das denn?</a></strong></span> Die Lern- oder auch Lehrmittelfreiheit heißt, dass die in Bildungseinrichtungen benötigten Dinge wie Schulbücher, aber auch andere Dinge wie Übungshefte vom Schulträger kostenlos bereitgestellt werden.</p>
</div></div>
</div>
		</div><div id="alxtabs-12" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		

		

		
		
			<ul id="tab-tags-12" class="alx-tab group">
				<li>
					<a href="https://www.cleankids.de/Stichwort/allergie" class="tag-cloud-link tag-link-52 tag-link-position-1" style="font-size: 12.230215827338pt;" aria-label="Allergie (479 Einträge)">Allergie</a>
<a href="https://www.cleankids.de/Stichwort/auto-verkehr" class="tag-cloud-link tag-link-256 tag-link-position-2" style="font-size: 9.9136690647482pt;" aria-label="Auto &amp; Verkehr (279 Einträge)">Auto &amp; Verkehr</a>
<a href="https://www.cleankids.de/Stichwort/baby" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 15.956834532374pt;" aria-label="Baby (1.128 Einträge)">Baby</a>
<a href="https://www.cleankids.de/Stichwort/brandgefahr" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 8.9064748201439pt;" aria-label="Brandgefahr (223 Einträge)">Brandgefahr</a>
<a href="https://www.cleankids.de/Stichwort/chrom" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 9.5107913669065pt;" aria-label="Chrom VI (258 Einträge)">Chrom VI</a>
<a href="https://www.cleankids.de/Stichwort/eltern" class="tag-cloud-link tag-link-76 tag-link-position-6" style="font-size: 13.741007194245pt;" aria-label="Eltern (678 Einträge)">Eltern</a>
<a href="https://www.cleankids.de/Stichwort/ernahrung" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 15.553956834532pt;" aria-label="Ernährung (1.018 Einträge)">Ernährung</a>
<a href="https://www.cleankids.de/Stichwort/erstickung" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 12.935251798561pt;" aria-label="Erstickung (558 Einträge)">Erstickung</a>
<a href="https://www.cleankids.de/Stichwort/familie" class="tag-cloud-link tag-link-15 tag-link-position-9" style="font-size: 12.230215827338pt;" aria-label="Familie (482 Einträge)">Familie</a>
<a href="https://www.cleankids.de/Stichwort/frankreich" class="tag-cloud-link tag-link-340 tag-link-position-10" style="font-size: 9.3093525179856pt;" aria-label="Frankreich (246 Einträge)">Frankreich</a>
<a href="https://www.cleankids.de/Stichwort/freizeit" class="tag-cloud-link tag-link-378 tag-link-position-11" style="font-size: 9.410071942446pt;" aria-label="Freizeit (252 Einträge)">Freizeit</a>
<a href="https://www.cleankids.de/Stichwort/fremdkorper" class="tag-cloud-link tag-link-206 tag-link-position-12" style="font-size: 9.3093525179856pt;" aria-label="Fremdkörper (243 Einträge)">Fremdkörper</a>
<a href="https://www.cleankids.de/Stichwort/garten-natur" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 8.6043165467626pt;" aria-label="Garten &amp; Natur (208 Einträge)">Garten &amp; Natur</a>
<a href="https://www.cleankids.de/Stichwort/gesundheit" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 18.776978417266pt;" aria-label="Gesundheit (2.145 Einträge)">Gesundheit</a>
<a href="https://www.cleankids.de/Stichwort/keime" class="tag-cloud-link tag-link-63 tag-link-position-15" style="font-size: 8.705035971223pt;" aria-label="Keime (213 Einträge)">Keime</a>
<a href="https://www.cleankids.de/Stichwort/kind" class="tag-cloud-link tag-link-336 tag-link-position-16" style="font-size: 10.719424460432pt;" aria-label="Kind (338 Einträge)">Kind</a>
<a href="https://www.cleankids.de/Stichwort/kinder" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 16.158273381295pt;" aria-label="Kinder (1.173 Einträge)">Kinder</a>
<a href="https://www.cleankids.de/Stichwort/kindergesundheit" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 13.338129496403pt;" aria-label="Kindergesundheit (621 Einträge)">Kindergesundheit</a>
<a href="https://www.cleankids.de/Stichwort/krebserregend" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 12.532374100719pt;" aria-label="Krebserregend (509 Einträge)">Krebserregend</a>
<a href="https://www.cleankids.de/Stichwort/lebensmittel" class="tag-cloud-link tag-link-2 tag-link-position-20" style="font-size: 19.884892086331pt;" aria-label="Lebensmittel (2.782 Einträge)">Lebensmittel</a>
<a href="https://www.cleankids.de/Stichwort/listerien" class="tag-cloud-link tag-link-171 tag-link-position-21" style="font-size: 9.6115107913669pt;" aria-label="Listerien (260 Einträge)">Listerien</a>
<a href="https://www.cleankids.de/Stichwort/medikamente" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 8.5035971223022pt;" aria-label="Medikamente (203 Einträge)">Medikamente</a>
<a href="https://www.cleankids.de/Stichwort/publikationen" class="tag-cloud-link tag-link-134 tag-link-position-23" style="font-size: 8.8057553956835pt;" aria-label="Publikationen (220 Einträge)">Publikationen</a>
<a href="https://www.cleankids.de/Stichwort/rapex" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.143884892086pt;" aria-label="Rapex (736 Einträge)">Rapex</a>
<a href="https://www.cleankids.de/Stichwort/ruckruf" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 20.589928057554pt;" aria-label="Rückruf (3.234 Einträge)">Rückruf</a>
<a href="https://www.cleankids.de/Stichwort/spielzeug" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.539568345324pt;" aria-label="Rückrufe Spielzeug (643 Einträge)">Rückrufe Spielzeug</a>
<a href="https://www.cleankids.de/Stichwort/salmonellen" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 9.9136690647482pt;" aria-label="Salmonellen (284 Einträge)">Salmonellen</a>
<a href="https://www.cleankids.de/Stichwort/schadstoffe" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 16.661870503597pt;" aria-label="Schadstoffe (1.311 Einträge)">Schadstoffe</a>
<a href="https://www.cleankids.de/Stichwort/schuhe" class="tag-cloud-link tag-link-229 tag-link-position-29" style="font-size: 8.3021582733813pt;" aria-label="Schuhe (194 Einträge)">Schuhe</a>
<a href="https://www.cleankids.de/Stichwort/schule" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.31654676259pt;" aria-label="Schule (309 Einträge)">Schule</a>
<a href="https://www.cleankids.de/Stichwort/schwangerschaft" class="tag-cloud-link tag-link-261 tag-link-position-31" style="font-size: 10.920863309353pt;" aria-label="Schwangerschaft (352 Einträge)">Schwangerschaft</a>
<a href="https://www.cleankids.de/Stichwort/sicherheit" class="tag-cloud-link tag-link-192 tag-link-position-32" style="font-size: 13.539568345324pt;" aria-label="Sicherheit (650 Einträge)">Sicherheit</a>
<a href="https://www.cleankids.de/Stichwort/sommer" class="tag-cloud-link tag-link-183 tag-link-position-33" style="font-size: 8.2014388489209pt;" aria-label="Sommer (190 Einträge)">Sommer</a>
<a href="https://www.cleankids.de/Stichwort/stromschlag" class="tag-cloud-link tag-link-168 tag-link-position-34" style="font-size: 8.5035971223022pt;" aria-label="Stromschlag (201 Einträge)">Stromschlag</a>
<a href="https://www.cleankids.de/Stichwort/test" class="tag-cloud-link tag-link-108 tag-link-position-35" style="font-size: 10.920863309353pt;" aria-label="Test (355 Einträge)">Test</a>
<a href="https://www.cleankids.de/Stichwort/textilien" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 10.014388489209pt;" aria-label="Textilien (286 Einträge)">Textilien</a>
<a href="https://www.cleankids.de/Stichwort/unfall" class="tag-cloud-link tag-link-346 tag-link-position-37" style="font-size: 9.3093525179856pt;" aria-label="Unfall (245 Einträge)">Unfall</a>
<a href="https://www.cleankids.de/Stichwort/urlaub" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 9.0071942446043pt;" aria-label="Urlaub (229 Einträge)">Urlaub</a>
<a href="https://www.cleankids.de/Stichwort/verbraucherschutz" class="tag-cloud-link tag-link-11 tag-link-position-39" style="font-size: 22pt;" aria-label="Verbraucherschutz (4.432 Einträge)">Verbraucherschutz</a>
<a href="https://www.cleankids.de/Stichwort/vergiftung" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 9.3093525179856pt;" aria-label="Vergiftung (242 Einträge)">Vergiftung</a>
<a href="https://www.cleankids.de/Stichwort/verletzung" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 15.553956834532pt;" aria-label="Verletzung (1.023 Einträge)">Verletzung</a>
<a href="https://www.cleankids.de/Stichwort/verschluckbare-kleinteile" class="tag-cloud-link tag-link-25 tag-link-position-42" style="font-size: 13.338129496403pt;" aria-label="verschluckbare Kleinteile (617 Einträge)">verschluckbare Kleinteile</a>
<a href="https://www.cleankids.de/Stichwort/weichmacher" class="tag-cloud-link tag-link-163 tag-link-position-43" style="font-size: 10.517985611511pt;" aria-label="Weichmacher (321 Einträge)">Weichmacher</a>
<a href="https://www.cleankids.de/Stichwort/okotest" class="tag-cloud-link tag-link-4 tag-link-position-44" style="font-size: 10.215827338129pt;" aria-label="ÖKO-TEST (303 Einträge)">ÖKO-TEST</a>
<a href="https://www.cleankids.de/Stichwort/osterreich" class="tag-cloud-link tag-link-119 tag-link-position-45" style="font-size: 8pt;" aria-label="Österreich (180 Einträge)">Österreich</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Lebensmittelwarnung</p>
  		</div>
		
		
		<div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	     
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/25/rueckruf-hartplastikteilchen-dmk-group-ruft-milram-kuemmelkaese-via-real-zurueck/76659" title="Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-520x245.png 520w, https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/25/rueckruf-hartplastikteilchen-dmk-group-ruft-milram-kuemmelkaese-via-real-zurueck/76659" rel="bookmark" title="Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück">Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück</a></p>
				<p class="post-item-date">25 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649" title="Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/ald1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649" rel="bookmark" title="Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück">Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück</a></p>
				<p class="post-item-date">24 Sep, 2020</p>			</div>

		</li> 
					</ul><!--/.alx-posts-->

</div>
<div id="text-39" class="widget widget_text">			<div class="textwidget"><p><strong><span style="font-size: 14pt;">Aktuelle Artikel&#8230;</span></strong></p>
</div>
		</div><div id="alxposts-11" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	     
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/25/kinderdesserts-einige-sind-eher-suessigkeiten-andere-ueberraschend-gut/76662" title="Kinder­desserts: Einige sind eher Süßig­keiten, andere über­raschend gut">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/child-932083_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/child-932083_1280-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/child-932083_1280-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/ernaehrung" rel="category tag">Ernährung</a> / <a href="https://www.cleankids.de/magazin/tests" rel="category tag">Tests</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/25/kinderdesserts-einige-sind-eher-suessigkeiten-andere-ueberraschend-gut/76662" rel="bookmark" title="Kinder­desserts: Einige sind eher Süßig­keiten, andere über­raschend gut">Kinder­desserts: Einige sind eher Süßig­keiten, andere über­raschend gut</a></p>
				<p class="post-item-date">25 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/25/rueckruf-hartplastikteilchen-dmk-group-ruft-milram-kuemmelkaese-via-real-zurueck/76659" title="Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-520x245.png 520w, https://www.cleankids.de/wp-content/uploads/2020/09/M_Kuemmel_150g_EP-Frontal_03-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/25/rueckruf-hartplastikteilchen-dmk-group-ruft-milram-kuemmelkaese-via-real-zurueck/76659" rel="bookmark" title="Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück">Rückruf: Hartplastikteilchen &#8211; DMK Group ruft &#8222;MILRAM Kümmelkäse&#8220; via real zurück</a></p>
				<p class="post-item-date">25 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/24/rueckruf-brandgefahr-bei-silvercrest-akku-handstaubsauger-von-lidl/76652" title="Rückruf: Brandgefahr bei &#8222;Silvercrest&#8220; Akku-Handstaubsauger von Lidl">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/sc1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/sc1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/sc1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten" rel="category tag">Rückrufe Haushalt &amp; Garten</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/24/rueckruf-brandgefahr-bei-silvercrest-akku-handstaubsauger-von-lidl/76652" rel="bookmark" title="Rückruf: Brandgefahr bei &#8222;Silvercrest&#8220; Akku-Handstaubsauger von Lidl">Rückruf: Brandgefahr bei &#8222;Silvercrest&#8220; Akku-Handstaubsauger von Lidl</a></p>
				<p class="post-item-date">24 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649" title="Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/ald1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/ald1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649" rel="bookmark" title="Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück">Rückruf: Pflanzenschutzmittelrückstände &#8211; Aldente ruft Sesam Bagels zurück</a></p>
				<p class="post-item-date">24 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/24/eltern-umfrage-zeigt-empfehlung-des-kinderarztes-ist-fuer-impfentscheidung-von-eltern-am-wichtigsten/76643" title="Eltern-Umfrage zeigt: Empfehlung des Kinderarztes ist für Impfentscheidung von Eltern am wichtigsten">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/MB_gsk-53-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/MB_gsk-53-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/MB_gsk-53-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/gesundheit" rel="category tag">Gesundheit</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/24/eltern-umfrage-zeigt-empfehlung-des-kinderarztes-ist-fuer-impfentscheidung-von-eltern-am-wichtigsten/76643" rel="bookmark" title="Eltern-Umfrage zeigt: Empfehlung des Kinderarztes ist für Impfentscheidung von Eltern am wichtigsten">Eltern-Umfrage zeigt: Empfehlung des Kinderarztes ist für Impfentscheidung von Eltern am wichtigsten</a></p>
				<p class="post-item-date">24 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/21/kinderfuesse-4-hilfreiche-tipps-fuer-eine-gesunde-entwicklung/76590" title="Kinderfüße: 4 hilfreiche Tipps für eine gesunde Entwicklung">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/feet-619399_1280-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/feet-619399_1280-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/feet-619399_1280-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/redaktionelle-beitrage" rel="category tag">Anzeigen</a> / <a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung" rel="category tag">Familie &amp; Erziehung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/21/kinderfuesse-4-hilfreiche-tipps-fuer-eine-gesunde-entwicklung/76590" rel="bookmark" title="Kinderfüße: 4 hilfreiche Tipps für eine gesunde Entwicklung">Kinderfüße: 4 hilfreiche Tipps für eine gesunde Entwicklung</a></p>
				<p class="post-item-date">21 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/19/weltkindertag-verkehrswacht-nimmt-eltern-in-die-pflicht/76639" title="Weltkindertag: Verkehrswacht nimmt Eltern in die Pflicht &#8211; Verkehrserziehung fängt zuhause an">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/bicycles-5259359_960_720-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/bicycles-5259359_960_720-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/bicycles-5259359_960_720-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/auto-verkehr" rel="category tag">Auto &amp; Verkehr</a> / <a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung" rel="category tag">Familie &amp; Erziehung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/19/weltkindertag-verkehrswacht-nimmt-eltern-in-die-pflicht/76639" rel="bookmark" title="Weltkindertag: Verkehrswacht nimmt Eltern in die Pflicht &#8211; Verkehrserziehung fängt zuhause an">Weltkindertag: Verkehrswacht nimmt Eltern in die Pflicht &#8211; Verkehrserziehung fängt zuhause an</a></p>
				<p class="post-item-date">19 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/19/weltkindertag-kinder-nicht-in-die-zwangslage-versetzen-fuer-oder-gegen-einen-elternteil-entscheiden-zu-muessen/76636" title="Weltkindertag: Kinder nicht in die Zwangslage versetzen für oder gegen einen Elternteil entscheiden zu müssen">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/divorce-2321087_1280-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/divorce-2321087_1280-520x245.png 520w, https://www.cleankids.de/wp-content/uploads/2020/09/divorce-2321087_1280-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/familie-erziehung" rel="category tag">Familie &amp; Erziehung</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/19/weltkindertag-kinder-nicht-in-die-zwangslage-versetzen-fuer-oder-gegen-einen-elternteil-entscheiden-zu-muessen/76636" rel="bookmark" title="Weltkindertag: Kinder nicht in die Zwangslage versetzen für oder gegen einen Elternteil entscheiden zu müssen">Weltkindertag: Kinder nicht in die Zwangslage versetzen für oder gegen einen Elternteil entscheiden zu müssen</a></p>
				<p class="post-item-date">19 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/19/rueckruf-rhoener-hofkaeserei-ruft-rohmilch-schnittkaese-vier-jahreszeiten-italien-wegen-salmonellen-zurueck/76633" title="Rückruf: Rhöner Hofkäserei ruft Rohmilch Schnittkäse &#8222;Vier Jahreszeiten Italien&#8220; wegen Salmonellen zurück">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/rhk1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/rhk1-520x245.jpg 520w, https://www.cleankids.de/wp-content/uploads/2020/09/rhk1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/19/rueckruf-rhoener-hofkaeserei-ruft-rohmilch-schnittkaese-vier-jahreszeiten-italien-wegen-salmonellen-zurueck/76633" rel="bookmark" title="Rückruf: Rhöner Hofkäserei ruft Rohmilch Schnittkäse &#8222;Vier Jahreszeiten Italien&#8220; wegen Salmonellen zurück">Rückruf: Rhöner Hofkäserei ruft Rohmilch Schnittkäse &#8222;Vier Jahreszeiten Italien&#8220; wegen Salmonellen zurück</a></p>
				<p class="post-item-date">19 Sep, 2020</p>			</div>

		</li> 
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.cleankids.de/2020/09/19/bigbrotheraward-oscar-fuer-datenkraken-geht-an-kultusministerin-von-baden-wuerttemberg/76629" title="BigBrotherAward: „Oscar für Datenkraken“ geht an Kultusministerin von Baden-Württemberg">
					<img width="520" height="245" src="https://www.cleankids.de/wp-content/uploads/2020/09/cyber-4748849_960_720-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.cleankids.de/wp-content/uploads/2020/09/cyber-4748849_960_720-520x245.png 520w, https://www.cleankids.de/wp-content/uploads/2020/09/cyber-4748849_960_720-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.cleankids.de/magazin/aktuelles/technik" rel="category tag">Computer &amp; Internet</a> / <a href="https://www.cleankids.de/magazin/aktuelles/schule-kindergarten" rel="category tag">Schule &amp; Kindergarten</a> / <a href="https://www.cleankids.de/magazin/schule-spezial" rel="category tag">Schule spezial</a></p>				<p class="post-item-title"><a href="https://www.cleankids.de/2020/09/19/bigbrotheraward-oscar-fuer-datenkraken-geht-an-kultusministerin-von-baden-wuerttemberg/76629" rel="bookmark" title="BigBrotherAward: „Oscar für Datenkraken“ geht an Kultusministerin von Baden-Württemberg">BigBrotherAward: „Oscar für Datenkraken“ geht an Kultusministerin von Baden-Württemberg</a></p>
				<p class="post-item-date">19 Sep, 2020</p>			</div>

		</li> 
					</ul><!--/.alx-posts-->

</div>
<div id="text-32" class="widget widget_text">			<div class="textwidget"><hr />
<p><a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img class="alignnone size-full wp-image-70674" src="https://www.cleankids.de/wp-content/uploads/2018/04/ps.gif" alt="" width="170" height="34" /></a></p>
<p>Nachfolgende Projekte und Unternehmen unterstützen CleanKids mit einer <a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><span style="text-decoration: underline;">Plus-Patenschaft</span></a><br />
<a href="https://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><br />
<img class="alignnone wp-image-70104 size-full" title="Patenschaften" src="https://www.cleankids.de/wp-content/uploads/2018/02/cksd.gif" alt="Patenschaften" width="282" height="36" /></a></p>
<p><a title="Infos für den perfekten Schüleraustausch" href="https://www.schueleraustausch.net/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Infos für den perfekten Schüleraustausch</span> </a></p>
<p><a title="Auto verkaufen bei Autoankauf Export" href="https://autoankauf-verkaufen-export.de/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">autoankauf-verkaufen-export.de</span></a></p>
<p><a title="Wasserhelden - Technologien für besseres Trinkwasser" href="https://wasserhelden.net/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Wasserhelden &#8211; Technologien für besseres Trinkwasser</span></a></p>
<p><span style="text-decoration: underline;"><a href="https://www.privatkreditsofort.ch/" target="_blank" rel="noopener noreferrer">Privatkredit Sofort</a></span></p>
<p>&nbsp;</p>
</div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fa fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-untenmenu" class="nav container group"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65355"><a href="https://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357"><a href="https://www.cleankids.de/impressum/impressum">Impressum</a></li>
<li id="menu-item-65356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-65356"><a href="https://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358"><a href="https://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
<li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65359"><a href="https://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="https://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013.gif" alt="">
            
            <div id="copyright">
                              <p><p>CleanKids-Magazin  -  2007-2017 <br />  Made in Gerstetten | <a href="http://www.medienzentrum-gerstetten.de">Medienzentrum Gerstetten</a> </p> <p><span style="font-size: 10pt"><em>Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber geschützt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier veröffentlichten Inhalte</em></span></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="https://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<link rel='stylesheet' id='shariffcss-css'  href='https://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"isDevMode":"","ajaxUrl":"https:\/\/www.cleankids.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"de3004fa55"},"userStarted":{"with":"with|3.3.20","on":{"date":"2017-09-05 15:04:01.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.1.1'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#e0e0e0","text":"#333232"},"button":{"background":"#e5025d","text":"#ffffff"}},"theme":"classic","position":"bottom","static":false,"content":{"message":"Auf unseren Internetseiten werden Cookies eingesetzt, die der  Bereitstellung unserer Inhalte und Dienste dienen. Auf einigen wenigen Seiten werden Cookies von Drittanbietern eingesetzt, etwa wenn ein YouTube Video oder die Paypal Zahlungsmethode  angezeigt werden. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"weitere Informationen &gt;","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"http:\/\/www.cleankids.de\/impressum\/datenschutz"},"type":"opt-in","revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){ window.location.href = "https://www.cleankids.de/2020/09/24/rueckruf-pflanzenschutzmittelru%cc%88cksta%cc%88nde-aldente-ruft-sesam-bagels-zurueck/76649?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-123456-3","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cleankids.de/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<!--[if lt IE 9]>
<script src="https://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>