<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>  <script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-27726441-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27726441-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>    
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.cleankids.de/xmlrpc.php">
<meta charset="UTF-8" />
<meta name="verification" content="57e22f7a7b46e27996aedf28715da3d9" />
<meta name="alexaVerifyID" content="cUXnaPNfybxzgmmX9UWhj7P-vn4" />
<meta name="verify-v1" content="NRY0ZwoDFeNdzbuXbEoogOLSKdo4ygUMwfK38m7nnQ0=" />
<meta name="msvalidate.01" content="C9F628C8177A6939875A6858351388CE" />
<meta name="google-site-verification" content="O6Tx4SDMtvRVVyu0tM18YshEN0P6GQ1z6NWY77F0NTA" />
<meta name="google-site-verification" content="VJm-f7ytL8D38-5VUwjVln186CfEPwll8jb-fbubyDE" />
<meta name="google-site-verification" content="SI5kuv5VjcxrlAHO1Gij-MwSX2C8_sd0HOg_qqnTaBM" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Googlebot" content="index, follow" />
<meta name="robots" content="index, follow" />
<meta name="page-type" content="CleanKids-Magazin - Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="publisher" content="CleanKids-Magazin" />
<meta name="Author" content="CleanKids-Magazin" />
<meta name="copyright" content="CleanKids-Magazin 2007-2012" />
<meta name="language" content="de" />
<meta name="description" content="Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="page-topic" content="kinder und schadstoffe" />
<meta name="keywords" content="kind, kinder, eltern, baby, schwanger, geburt, kinderzimmer, plastik, plastic, spielzeug, holzspielzeug, r&uuml;ckruf, gift, pestizid, umweltbelastung, formamid, eva, formaldehyd, weichmacher, phlathate, acrylamid, wickelauflage, schnuller, nuckel, schadstoffsiegel, stillkissen, kinderschuhe, gummistiefel, blei, Bisphenol A, matschhosen, speichelecht, ce, gs, s&auml;ugling, melamin, Hirschhornsalz, erk&auml;ltung, grippe, holzpuzzle, schimmel, giftpflanzen, schadstoffe," />
  <title>Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück &#8211; CleanKids Magazin</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Feed" href="http://www.cleankids.de/feed" />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Kommentar-Feed" href="http://www.cleankids.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CleanKids Magazin &raquo; Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück Kommentar-Feed" href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ginger-style-css'  href='http://www.cleankids.de/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.cleankids.de/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.cleankids.de/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.cleankids.de/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='http://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cleankids.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rückruf: Salmonellen &#8211; Ideal Cash &#038; Carry ruft &#8222;Turmeric Powder Haldi&#8220; von TRS zurück' href='http://www.cleankids.de/2018/04/11/rueckruf-salmonellen-ideal-cash-carry-ruft-turmeric-powder-haldi-von-trs-zurueck/70736' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740" />
<link rel='shortlink' href='http://www.cleankids.de/?p=70740' />
<link rel="alternate" type="application/json+oembed" href="http://www.cleankids.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cleankids.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740&#038;format=xml" />
            <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.cleankids.de";
        var current_url = "http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light{
             background-color: #eded09;             color: #000000;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #dd0606 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #dd0606 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #dd0000;            }
                                </style>
    <!--[if lt IE 9]>
<script src="http://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-appsun-300x300.png" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:Tahoma, sans-serif;font-size:0.88rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.88rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #0d2f56; }
::-moz-selection { background-color: #0d2f56; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #0d2f56; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #0d2f56; }.post-format .format-container { border-color: #0d2f56; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #0d2f56!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #096184; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #096184; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #096184; }
.post-comments span:before { border-right-color: #096184; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #0d2f56}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #0d2f56; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #0d2f56; background-color: rgba(13,47,86,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #0d2f56; background-color: rgba(13,47,86,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #2c5b75; }.is-scrolled #header #nav-mobile { background-color: #2c5b75; background-color: rgba(44,91,117,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #2c5b75; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #2c5b75; }
}
        #footer-bottom { background-color: #096184; }.site-title a img { max-height: 85px; }img { -webkit-border-radius: 4px; border-radius: 4px; }body { background-color: #ffffff; }</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.

Verwende dieses Feld um kleine CSS-Teile zu testen. Für wichtige CSS-Anpassungen wird empfohlen, die style.css-Datei des Child-Theme zu verwenden.
http//codex.wordpress.org/Child_Themes
*/
td {
  text-align:left !important;
  padding-left: 15px !important;
  min-width:100px;
}
.single .post-title {
font-size: 28px !important;
}

.entry h2 {
font-size:26px !important;
color: #3985cc
}
.entry h3 {
font-size:26px !important;
color: #3985cc
}
.entry h4 {
font-size:22px !important;
color: #3985cc
}
.entry h5 {
font-size:20px !important;
color: #3985cc
}
.entry h6 {
font-size:20px !important;
}
.related .post-title {
font-size:14px !important;
}
.sidebar .widget {
    padding-left: 20px;
    padding-right: 20px;
    padding-top: 8px;
	padding-bottom: 8px;
}		</style>
	</head>

<body class="post-template-default single single-post postid-70740 single-format-standard wp-custom-logo col-3cl boxed topbar-enabled mobile-sidebar-hide-s1 header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop header-ads-mobile topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-cropped-cklogo-1.png" alt="CleanKids Magazin"></a></p>
                </div>
        
                    <div class="nav-toggle"><i class="fa fa-bars"></i></div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-hauptmenu" class="nav container-inner group"><li id="menu-item-65427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="http://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65375"><a href="http://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-65376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65376"><a href="http://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li id="menu-item-65378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="http://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-65379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="http://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li id="menu-item-65381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="http://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="http://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li id="menu-item-65383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65383"><a href="http://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li id="menu-item-65388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="http://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li id="menu-item-65727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="http://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li id="menu-item-65386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="http://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li id="menu-item-65382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="http://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li id="menu-item-65387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="http://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li id="menu-item-65276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="http://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li id="menu-item-65385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="http://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li id="menu-item-65275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="http://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li id="menu-item-65389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65389"><a href="http://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li id="menu-item-65400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="http://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li id="menu-item-65391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li id="menu-item-65390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li id="menu-item-65392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="http://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li id="menu-item-65394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li id="menu-item-67718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li id="menu-item-65393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li id="menu-item-65396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li id="menu-item-65395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="http://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li id="menu-item-65397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li id="menu-item-65398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li id="menu-item-65399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li id="menu-item-65401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="http://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="http://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li id="menu-item-67719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="http://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-65722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li id="menu-item-65717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="http://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li id="menu-item-65718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="http://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li id="menu-item-65720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="http://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li id="menu-item-65719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="http://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li id="menu-item-69121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="http://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li id="menu-item-69122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="http://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li id="menu-item-65725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="http://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li id="menu-item-65726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="http://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li id="menu-item-65724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="http://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Erweitertes Menü"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Einklapp-Menü"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-hauptmenu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65427"><a href="http://www.cleankids.de">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65375"><a href="http://www.cleankids.de/magazin/aktuelles">Magazin</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65376"><a href="http://www.cleankids.de/magazin/aktuelles/allgemein">Allgemein</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65378"><a href="http://www.cleankids.de/magazin/aktuelles/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65379"><a href="http://www.cleankids.de/magazin/aktuelles/technik">Computer &#038; Internet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65381"><a href="http://www.cleankids.de/magazin/aktuelles/familie-erziehung">Familie &#038; Erziehung</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="http://www.cleankids.de/magazin/aktuelles/ernaehrung">Ernährung</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65383"><a href="http://www.cleankids.de/magazin/aktuelles/gesundheit">Gesundheit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65388"><a href="http://www.cleankids.de/magazin/kindersicherheit">Kindersicherheit</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65727"><a href="http://www.cleankids.de/magazin/schwangerschaft-aktuelles">Schwangerschaft &#038; Baby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65386"><a href="http://www.cleankids.de/magazin/aktuelles/schule-kindergarten">Schule &#038; Kindergarten</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65382"><a href="http://www.cleankids.de/magazin/aktuelles/reise">Freizeit und Urlaub</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65387"><a href="http://www.cleankids.de/magazin/haus-garten">Haus &#038; Garten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65276"><a href="http://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65385"><a href="http://www.cleankids.de/magazin/aktuelles/publikationen">Publikationen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65275"><a href="http://www.cleankids.de/magazin/verbraucher">Verbraucher</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-65389"><a href="http://www.cleankids.de/magazin/produktrueckrufe">Produktrückrufe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65400"><a href="http://www.cleankids.de/magazin/produktrueckrufe/spielzeug">Spielzeug</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65391"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr">Baby &#038; Kind</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65390"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente">Arznei &#038; Medizin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65392"><a href="http://www.cleankids.de/magazin/produktrueckrufe/basteln-malen">Basteln &#038; Malen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65394"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten">Haushalt &#038; Garten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67718"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen">Rückrufe Möbel / Wohnen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65393"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro">IT &#038; Elektronik</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65396"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik">Kosmetik &#038; Drogerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a href="http://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad">KFZ &#038; Motorrad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65397"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel">Lebensmittel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65398"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren">Schmuck &#038; Uhren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65399"><a href="http://www.cleankids.de/magazin/produktrueckrufe/textilien-rr">Schuhe &#038; Textilien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65401"><a href="http://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit">Sport &#038; Freizeit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67720"><a href="http://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen">Verbraucherinformationen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67719"><a href="http://www.cleankids.de/magazin/produktrueckrufe/stellungnahmen">Stellungnahmen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65722"><a>Ratgeber</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65717"><a href="http://www.cleankids.de/magazin/ratgeber-ausstattung">Ratgeber Ausstattung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65718"><a href="http://www.cleankids.de/magazin/ratgeber-bekleidung">Ratgeber Bekleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65720"><a href="http://www.cleankids.de/magazin/spielzeug-ratgeber">Ratgeber Spielzeug</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65719"><a href="http://www.cleankids.de/magazin/ratgeber-sicherheit">Ratgeber Sicherheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69121"><a href="http://www.cleankids.de/magazin/ratgeber-haus-wohnen">Ratgeber Haus &#038; Wohnen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69122"><a href="http://www.cleankids.de/magazin/ratgeber-kueche-kochen">Ratgeber Küche &#038; kochen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65725"><a href="http://www.cleankids.de/magazin/irrtumer-rund-um-allergien">Irrtümer rund um Allergien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65726"><a href="http://www.cleankids.de/magazin/pruf-gutesiegel">Prüf- &#038; Gütesiegel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65724"><a href="http://www.cleankids.de/magazin/produkttest">Produkttests</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.cleankids.de/" rel="home" title="CleanKids Magazin | Startseite"><img src="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-cklogo10.png" alt="CleanKids Magazin"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.echtkind.de" target="_blank"><img class="alignnone  wp-image-38217" title="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="http://www.cleankids.de/wp-content/uploads/2015/02/banner-ad-echtkind.gif" /></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-zweitmenu" class="nav container-inner group"><li id="menu-item-65437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65437"><a href="http://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65408"><a href="http://www.cleankids.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-65414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65414"><a href="http://www.cleankids.de/impressum/impressum">Impressum</a></li>
	<li id="menu-item-65413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65413"><a href="http://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
	<li id="menu-item-65409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65409"><a href="http://www.cleankids.de/impressum/anzeigenpreise">Anzeigen / Werbung</a></li>
	<li id="menu-item-65415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65415"><a href="http://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
	<li id="menu-item-65418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65418"><a href="http://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>
</li>
<li id="menu-item-65421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65421"><a href="http://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169">Produktrückruf App</a></li>
<li id="menu-item-65435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65435"><a href="http://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714">CleanKids fördern</a></li>
<li id="menu-item-67450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67450"><a href="http://www.cleankids.de/aktueller-uv-index">UV-Index</a></li>
<li id="menu-item-69642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69642"><a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins">Patenschaft</a>
<ul class="sub-menu">
	<li id="menu-item-69640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69640"><a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/unternehmenspatenschaften">Unternehmen</a></li>
	<li id="menu-item-69641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69641"><a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins/alle-patenschaften">Private Patenschaften</a></li>
</ul>
</li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></li>
    			    			<li class="comments"><a href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740#respond"><i class="fa fa-comments-o"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-70740 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-lebensmittel tag-lebensmittel tag-nahrungserganzung tag-ruckruf tag-salmonellen tag-verbraucherschutz">
    <div class="post-inner group">

      <p class="post-byline">von   <span class="vcard author">
     <span class="fn"><a href="http://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
   </span> &middot;
                            <time class="published" datetime="12/04/2018">12/04/2018</time>
               </p><h1 class="post-title entry-title">Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück</h1>
           
      <div class="clear"></div>
      

      <div class="entry themeform">
        <div class="entry-inner">
          <p class="post-tags"><span></span><a href="http://www.cleankids.de/Stichwort/lebensmittel" rel="tag">Lebensmittel</a><a href="http://www.cleankids.de/Stichwort/nahrungserganzung" rel="tag">Nahrungsergänzung</a><a href="http://www.cleankids.de/Stichwort/ruckruf" rel="tag">Rückruf</a><a href="http://www.cleankids.de/Stichwort/salmonellen" rel="tag">Salmonellen</a><a href="http://www.cleankids.de/Stichwort/verbraucherschutz" rel="tag">Verbraucherschutz</a></p><p>Die Authentic Nutrients International GmbH (Hersteller) ruft den Artikel SUPERFOOD POWER &#8222;CLEANSING&#8220; NATÜRLICHE REINHEIT in der 100g Dose zurück. Wie das Unternehmen mit Sitz in Hamburg mitteilt, wurden im Rahmen einer Laboranalyse in einer Charge des vorstehenden Produktes Salmonellen nachgewiesen.</p>
<p><span style="font-size: 24pt; color: #ff0000;"><strong>Betroffener Artikel</strong></span></p>
<hr />
<p>Artikel: SUPERFOOD POWER &#8222;CLEANSING&#8220; NATÜRLICHE REINHEIT<br />
 Verkaufseinheit: 100g Dose,<br />
 Charge: TN2501207<br />
 MHD: 30.08.2019</p>
<p>Die Authentic Nutrients International GmbH weist in diesem Zusammenhang darauf hin, dass die betroffenen Charge nicht zu verwenden ist. Eine gesundheitliche Beeinträchtigung kann nicht ausgeschlossen werden, besonders gefährdet sind hier grundsätzlich Kleinkinder, ältere Menschen, Schwangere und immunschwache Menschen.</p>
<p>Verbraucher, die dieses Produkt gekauft haben, werden gebeten, es nicht zu verzehren. Alle Kunden können das Produkt (mit der entsprechenden Chargennummer) im Handel wieder abgeben, um einen unbeabsichtigten Verbrauch unbedingt auszuschließen.</p>
<p><span style="color: #008000; font-size: 18pt;"><strong>Kundenservice</strong></span><br />
 Authentic Nutrients International GmbH <br />
 Telefon: 040 421036-36<br />
 Email: info@authenticnutrients.com</p>
<div class="wpcmsdev-box">
<h3 class="box-title">Infobox Salmonellen</h3>
<div class="box-content">
<p><span style="color: #ff0000; font-size: 14pt;"><strong>ACHTUNG Gesundheitsgefahr!</strong></span><br />
 Vom Verzehr der Produkte aus der angegebenen Produktchargen wird dringend abgeraten. Sollten sich nach dem Verzehr untenstehende Symptome zeigen, suchen sie unverzüglich ihren Hausarzt auf</p>
<p>Der Verzehr von mit Salmonella-Bakterien belasteten Lebensmitteln kann Unwohlsein, Durchfall, evtl. Erbrechen, und Fieber auslösen. Verbraucher müssten in diesem Fall einen Arzt aufsuchen, und sofort auf Verdacht auf Salmonella hinweisen. Die Inkubationszeit nach Verzehr beträgt i.d.R. 48 Stunden, selten bis zu 3 Tage. Diese Symptome können bei Kleinkindern, immungeschwächten und älteren Menschen verstärkt auftreten</p>
</div>
</div>
<hr />
<p style="text-align: center;"><img class="alignnone size-full wp-image-67538" src="http://www.cleankids.de/wp-content/uploads/2017/09/vi-schlecht.gif" alt="" width="319" height="96" /><br />
 <span style="font-size: 8pt;"><em>* Die Bewertung bezieht sich auf die Information der Endverbraucher durch das Unternehmen bzw. den Hersteller </em></span></p>
<hr />
<p style="text-align: center;"><strong>Immer auf dem Laufenden mit unseren App&#8217;s zu Produktrückrufen und Verbraucherwarnungen als <a href="http://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169"><span style="text-decoration: underline; color: #003366;">kostenloser Download </span></a></strong></p>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740&text=R%C3%BCckruf%3A+Salmonellen+%E2%80%93+Hersteller+ruft+%E2%80%9ESUPERFOOD+POWER+CLEANSING%E2%80%9C+zur%C3%BCck&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=R%C3%BCckruf%3A+Salmonellen+%E2%80%93+Hersteller+ruft+%E2%80%9ESUPERFOOD+POWER+CLEANSING%E2%80%9C+zur%C3%BCck%20http%3A%2F%2Fwww.cleankids.de%2F2018%2F04%2F12%2Frueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck%2F70740" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#009cde; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://www.cleankids.de/impressum/datenschutz" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span><span class="shariff-text">info</span>&nbsp;</a></li></ul></div>  
          <nav class="pagination group">
                      </nav><!--/.pagination-->    
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
  

<div class="clear"></div>

	<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.cleankids.de/2018/04/11/rueckruf-salmonellen-ideal-cash-carry-ruft-turmeric-powder-haldi-von-trs-zurueck/70736" rel="prev"><i class="fa fa-chevron-left"></i><strong>Vorheriger Beitrag</strong> <span>Rückruf: Salmonellen &#8211; Ideal Cash &#038; Carry ruft &#8222;Turmeric Powder Haldi&#8220; von TRS zurück</span></a></li>
	</ul>



<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Das könnte Dich auch interessieren...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-19741 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-freizeit tag-robbe-modellsport tag-ruckruf tag-sicherheit">

			<div class="post-thumbnail">
				<a href="http://www.cleankids.de/2012/02/07/ruckruf-robbe-modellsport-ruft-hauptrotorkopf-set-t-rex-700dfc-up-zuruck/19741" title="Rückruf: Robbe Modellsport ruft Hauptrotorkopf-Set T-REX 700DFC Up zurück">
																								</a>
									<a class="post-comments" href="http://www.cleankids.de/2012/02/07/ruckruf-robbe-modellsport-ruft-hauptrotorkopf-set-t-rex-700dfc-up-zuruck/19741#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.cleankids.de/2012/02/07/ruckruf-robbe-modellsport-ruft-hauptrotorkopf-set-t-rex-700dfc-up-zuruck/19741" rel="bookmark" title="Rückruf: Robbe Modellsport ruft Hauptrotorkopf-Set T-REX 700DFC Up zurück">Rückruf: Robbe Modellsport ruft Hauptrotorkopf-Set T-REX 700DFC Up zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-02-07 09:50:43">07/02/2012</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">07/02/2012</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-49896 post type-post status-publish format-standard has-post-thumbnail hentry category-verbraucher tag-ernahrung tag-goldener-windbeutel tag-verbraucherschutz tag-werbung">

			<div class="post-thumbnail">
				<a href="http://www.cleankids.de/2014/10/01/goldener-windbeutel-2014-verbraucher-waehlen-alete-trinkmahlzeiten-zur-dreisteste-werbeluege-des-jahre/49896" title="Goldener Windbeutel 2014 – Verbraucher wählen Alete Trinkmahlzeiten zur dreistesten Werbelüge des Jahres">
																								</a>
									<a class="post-comments" href="http://www.cleankids.de/2014/10/01/goldener-windbeutel-2014-verbraucher-waehlen-alete-trinkmahlzeiten-zur-dreisteste-werbeluege-des-jahre/49896#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.cleankids.de/2014/10/01/goldener-windbeutel-2014-verbraucher-waehlen-alete-trinkmahlzeiten-zur-dreisteste-werbeluege-des-jahre/49896" rel="bookmark" title="Goldener Windbeutel 2014 – Verbraucher wählen Alete Trinkmahlzeiten zur dreistesten Werbelüge des Jahres">Goldener Windbeutel 2014 – Verbraucher wählen Alete Trinkmahlzeiten zur dreistesten Werbelüge des Jahres</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-10-01 09:02:21">01/10/2014</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">01/10/2014</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-62439 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-medikamente tag-arzneimittel tag-gesundheit tag-medikamente tag-ruckruf tag-verbraucherschutz">

			<div class="post-thumbnail">
				<a href="http://www.cleankids.de/2016/12/01/rueckruf-sanol-gmbh-ruft-ferro-sanol-dragees-zurueck/62439" title="Rückruf: Sanol GmbH ruft Ferro sanol Dragees zurück">
																								</a>
				    
			</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.cleankids.de/2016/12/01/rueckruf-sanol-gmbh-ruft-ferro-sanol-dragees-zurueck/62439" rel="bookmark" title="Rückruf: Sanol GmbH ruft Ferro sanol Dragees zurück">Rückruf: Sanol GmbH ruft Ferro sanol Dragees zurück</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-12-01 10:50:21">01/12/2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;von    <span class="vcard author">
      <span class="fn"><a href="http://www.cleankids.de/author/cleankids-magazin" title="Beiträge von CleanKids-Magazin" rel="author">CleanKids-Magazin</a></span>
    </span> &middot; Published <span class="published">01/12/2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

 


<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.cleankids.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='70740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="892b7ebe27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-3cl" data-sb-id="s1">

		<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Folgen:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Google-plus" href="https://plus.google.com/b/105907800208184205288/+CleankidsDe" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="http://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.cleankids.de/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Zum Suchen tippen und Enter drücken';" onfocus="if(this.value=='Zum Suchen tippen und Enter drücken')this.value='';" value="Zum Suchen tippen und Enter drücken" />
	</div>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cleankids.de/aktueller-uv-index"><img class=" wp-image-54058 size-full alignnone" src="http://www.cleankids.de/wp-content/uploads/2015/04/uvi.gif" alt="Aktueller UV-Index" width="299" height="144" /></a>
<p><strong><a href="http://www.cleankids.de/aktueller-uv-index"><span style="font-size: 12pt; color: #003366;">Kinderhaut reagiert besonders empfindlich auf UV-Strahlen</span></a><br />
</strong>
Schädigungen der Haut durch UV Strahlung finden bereits lange vor einem Sonnenbrand statt. Dieser bzw. die Rötungen sind die extreme Schädigung und sichtbare Anzeichen einer Verbrennung durch Strahlung
</p></div></div><div id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.cleankids.de/magazin/aktuelles/produkttest"><img class="alignnone wp-image-70586 size-medium" title="Produkttest's aus den Medien" src="http://www.cleankids.de/wp-content/uploads/2018/03/pt1-300x91.jpg" alt="Produkttest's aus den Medien" width="300" height="91" /></a></p></div></div><div id="alxtabs-8" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-8" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2018/04/04/oeko-test-fahrradhelme-nur-ein-einziger-fahrradhelm-sehr-gut/70675" title="ÖKO-TEST Fahrradhelme &#8211; Nur ein einziger Fahrradhelm „sehr gut“">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2018/04/bike-2380576_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2018/04/bike-2380576_960_720-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2018/04/bike-2380576_960_720-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2018/04/bike-2380576_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/04/oeko-test-fahrradhelme-nur-ein-einziger-fahrradhelm-sehr-gut/70675" rel="bookmark" title="ÖKO-TEST Fahrradhelme &#8211; Nur ein einziger Fahrradhelm „sehr gut“">ÖKO-TEST Fahrradhelme &#8211; Nur ein einziger Fahrradhelm „sehr gut“</a></p>
						<p class="tab-item-date">4 Apr, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2018/04/03/oeko-test-kindershampoo-guter-inhalt-in-fragwuerdiger-verpackung/70658" title="ÖKO-TEST Kindershampoo &#8211; Guter Inhalt in fragwürdiger Verpackung">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2018/04/child-645451_960_720-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2018/04/child-645451_960_720-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2018/04/child-645451_960_720-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2018/04/child-645451_960_720-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/03/oeko-test-kindershampoo-guter-inhalt-in-fragwuerdiger-verpackung/70658" rel="bookmark" title="ÖKO-TEST Kindershampoo &#8211; Guter Inhalt in fragwürdiger Verpackung">ÖKO-TEST Kindershampoo &#8211; Guter Inhalt in fragwürdiger Verpackung</a></p>
						<p class="tab-item-date">3 Apr, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2018/03/27/oeko-test-app-eltern-test-kindermilch-unnoetig-und-mit-schadstoffen-belastet/70591" title="ÖKO-TEST App Eltern: Test Kindermilch &#8211; Unnötig und mit Schadstoffen belastet">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2018/03/otkm-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2018/03/otkm-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2018/03/otkm-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2018/03/otkm-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/27/oeko-test-app-eltern-test-kindermilch-unnoetig-und-mit-schadstoffen-belastet/70591" rel="bookmark" title="ÖKO-TEST App Eltern: Test Kindermilch &#8211; Unnötig und mit Schadstoffen belastet">ÖKO-TEST App Eltern: Test Kindermilch &#8211; Unnötig und mit Schadstoffen belastet</a></p>
						<p class="tab-item-date">27 Mrz, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2018/03/21/buggys-im-test-der-beste-ist-recht-preis%c2%adwert-drei-sind-mangelhaft/70491" title="Buggys im Test: Der beste ist recht preis­wert &#8211; Drei sind mangelhaft">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2018/03/buggy-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2018/03/buggy-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2018/03/buggy-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2018/03/buggy-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/21/buggys-im-test-der-beste-ist-recht-preis%c2%adwert-drei-sind-mangelhaft/70491" rel="bookmark" title="Buggys im Test: Der beste ist recht preis­wert &#8211; Drei sind mangelhaft">Buggys im Test: Der beste ist recht preis­wert &#8211; Drei sind mangelhaft</a></p>
						<p class="tab-item-date">21 Mrz, 2018</p>					</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2018/03/20/oeko-test-app-eltern-test-kinderzahnbuersten/70467" title="ÖKO-TEST App Eltern: Test Kinderzahnbürsten">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720-160x160.png" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720-160x160.png 160w, http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720-150x150.png 150w, http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720-300x300.png 300w, http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720-320x320.png 320w, http://www.cleankids.de/wp-content/uploads/2018/03/brushing-teeth-2351803_960_720.png 720w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/20/oeko-test-app-eltern-test-kinderzahnbuersten/70467" rel="bookmark" title="ÖKO-TEST App Eltern: Test Kinderzahnbürsten">ÖKO-TEST App Eltern: Test Kinderzahnbürsten</a></p>
						<p class="tab-item-date">20 Mrz, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>
<div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.cleankids.de/magazin/einkaufstipps/buchtipp"><img class="alignnone wp-image-70587 size-medium" title="Buchtipps und Leseempfehlungen" src="http://www.cleankids.de/wp-content/uploads/2018/03/pt2-300x91.jpg" alt="Buchtipps und Leseempfehlungen" width="300" height="91" /></a></p></div></div><div id="alxtabs-7" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-7" class="alx-tab group thumbs-enabled">
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2017/11/20/oeko-test-spezial-schwangerschaft-und-geburt-hallo-baby/69141" title="ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2017/11/T1711-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/11/T1711-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2017/11/T1711-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2017/11/T1711-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2017/11/20/oeko-test-spezial-schwangerschaft-und-geburt-hallo-baby/69141" rel="bookmark" title="ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby">ÖKO-TEST SPEZIAL Schwangerschaft und Geburt – Hallo Baby</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2017/10/24/kinderdemenz-ncl-charity-kinderbuch-hummel-holly-im-maerchenland/68796" title="Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2017/10/2017-10-23_Hummel_Holly-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2017/10/24/kinderdemenz-ncl-charity-kinderbuch-hummel-holly-im-maerchenland/68796" rel="bookmark" title="Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;">Kinderdemenz NCL: Charity-Kinderbuch &#8222;Hummel Holly im Märchenland&#8220;</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2017/10/09/babys-fuer-einsteiger-365-tipps-fuers-erste-jahr/68510" title="Babys für Einsteiger: 365 Tipps fürs erste Jahr">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2017/10/stiwababy-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2017/10/09/babys-fuer-einsteiger-365-tipps-fuers-erste-jahr/68510" rel="bookmark" title="Babys für Einsteiger: 365 Tipps fürs erste Jahr">Babys für Einsteiger: 365 Tipps fürs erste Jahr</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2017/09/19/meine-diy-kueche-leckere-sachen-einfach-selber-machen/67764" title="Meine DIY-Küche: Leckere Sachen einfach selber machen">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2017/09/Cover_DIY_Kueche-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2017/09/19/meine-diy-kueche-leckere-sachen-einfach-selber-machen/67764" rel="bookmark" title="Meine DIY-Küche: Leckere Sachen einfach selber machen">Meine DIY-Küche: Leckere Sachen einfach selber machen</a></p>
											</div>

				</li>
								<li>

										<div class="tab-item-thumbnail">
						<a href="http://www.cleankids.de/2017/08/25/nervenprobe-fuer-eltern-und-kind-die-trotzphase-ist-kein-ponyhof/65129" title="Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof">
							<img width="160" height="160" src="http://www.cleankids.de/wp-content/uploads/2017/08/trotz-160x160.jpg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/08/trotz-160x160.jpg 160w, http://www.cleankids.de/wp-content/uploads/2017/08/trotz-150x150.jpg 150w, http://www.cleankids.de/wp-content/uploads/2017/08/trotz-320x320.jpg 320w" sizes="(max-width: 160px) 100vw, 160px" />																											</a>
					</div>
					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="http://www.cleankids.de/2017/08/25/nervenprobe-fuer-eltern-und-kind-die-trotzphase-ist-kein-ponyhof/65129" rel="bookmark" title="Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof">Nervenprobe für Eltern und Kind &#8211; Die Trotzphase ist kein Ponyhof</a></p>
											</div>

				</li>
											</ul><!--/.alx-tab-->

		

		

		
			</div>

</div>
<div id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.cleankids.de/?s=krabbelschuhe"><img class="alignnone wp-image-44341 size-full" src="http://www.cleankids.de/wp-content/uploads/2014/01/krabbelschuh-mini.jpg" alt="Immer wieder - Schadstoffe und Gifte in Babyschuhen" width="299" height="158" /></a></p>
<p><p><span style="color: #000080;"><a style="color: #000080;" href="http://www.cleankids.de/?s=krabbelschuhe"><span style="font-size: 12pt;">Krabbelschuhe, Lederpuschen, Lauflernschuhe</a></span></span><br />Immer wieder werden auch Babyschuhe zurückgerufen oder vom Markt genommen. Grund hierfür: Schadstoffe und Gifte wie etwa Chrom VI, Schimmel, Weichmacher, PAK's - allesamt sehr problematische Stoffe, die auf keinen Fall an Babyfüße gehören. </p></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><img class="alignnone wp-image-58436 size-full" src="http://www.cleankids.de/wp-content/uploads/2016/01/bettchen300.jpg" alt="Gitterbettschutz und Baby-Nestchen – Erstickungsgefahr für Säuglinge und Kleinkinder" width="298" height="158" /></a>
<p><span style="color: #000080;"><a style="color: #000080;" href="http://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><span style="font-size: 12pt;">Gitterbettschutz und Baby-Nestchen<br />
Erstickungsgefahr für Säuglinge und Kleinkinder</span></a></span></p>
<p>Neben Stofftieren, Kissen, Decken können auch Baby-Nestchen die Gefahr für einen Erstickungstod erhöhen. Todesfälle haben in den letzten Jahren stark zugenommen</p></div></div>			<div id="wp_subscribe-3" class="widget wp_subscribe">	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Cleankids Newsletter</h4>

			<p class="text">Jetzt anmelden und alle Infos täglich kostenfrei per Mail erhalten</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=CleankidsMagazin" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="text" name="email" placeholder="Email Adresse eingeben">

			<input type="hidden" name="uri" value="CleankidsMagazin">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-3">

			<input class="submit" type="submit" name="submit" value="Anmelden">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			
			
			<div class="clear"></div>

			<p class="footer-text"><p><span style="color: #ffffff; font-size: 8pt;">Der Versand erfolgt durch Feedburner</span></p> <hr /> <p><span style="color: #ffffff; font-size: 10pt;"><a style="color: #ffffff;" href="https://www.google.com/policies/privacy/" target="_blank">Datenschutz</a><a style="color: #ffffff;" href="http://www.action.de/" target="_blank"> • </a><a style="color: #ffffff;" href="https://feedburner.google.com/fb/a/tos" target="_blank">Nutzungsbedingungen</a></span></p></p>

		</div>

			</div>	

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="middle-right" data-layout="col-3cl" data-sb-id="s2">

	<a class="sidebar-toggle" title="Seitenleiste ausklappen"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Aktuelles</p>
  		</div>
		
		
		<div id="alxposts-9" class="widget widget_hu_posts">
<h3 class="widget-title"></h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740" title="Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück">
					<img width="520" height="245" src="http://www.cleankids.de/wp-content/uploads/2017/09/lmm-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.cleankids.de/wp-content/uploads/2017/09/lmm-520x245.jpg 520w, http://www.cleankids.de/wp-content/uploads/2017/09/lmm-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>				<p class="post-item-title"><a href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740" rel="bookmark" title="Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück">Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück</a></p>
				<p class="post-item-date">12 Apr, 2018</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="alxtabs-6" class="widget widget_hu_tabs">
<h3 class="widget-title"></h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-6" title="Letzte Beiträge"><i class="fa fa-clock-o"></i><span>Letzte Beiträge</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-6" title="Beliebte Beiträge"><i class="fa fa-star"></i><span>Beliebte Beiträge</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-6" title="Schlagwörter"><i class="fa fa-tags"></i><span>Schlagwörter</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-6" class="alx-tab group ">
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740" rel="bookmark" title="Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück">Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück</a></p>
						<p class="tab-item-date">12 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/11/rueckruf-salmonellen-ideal-cash-carry-ruft-turmeric-powder-haldi-von-trs-zurueck/70736" rel="bookmark" title="Rückruf: Salmonellen &#8211; Ideal Cash &#038; Carry ruft &#8222;Turmeric Powder Haldi&#8220; von TRS zurück">Rückruf: Salmonellen &#8211; Ideal Cash &#038; Carry ruft &#8222;Turmeric Powder Haldi&#8220; von TRS zurück</a></p>
						<p class="tab-item-date">11 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/tv-tipps" rel="category tag">TV-Tipps</a> / <a href="http://www.cleankids.de/magazin/verbraucher" rel="category tag">Verbraucher</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/10/zdf-magazin-frontal-21-gepanschte-wurst-erhaelt-silbermedaille-der-dlg/70733" rel="bookmark" title="ZDF-Magazin &#8222;Frontal 21&#8220;: Gepanschte Wurst erhält Silbermedaille der DLG">ZDF-Magazin &#8222;Frontal 21&#8220;: Gepanschte Wurst erhält Silbermedaille der DLG</a></p>
						<p class="tab-item-date">10 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/spielzeug" rel="category tag">Rückrufe Spielzeug</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/10/rueckruf-erstickungsgefahr-durch-glow-puppy-glow-teddy-via-action/70729" rel="bookmark" title="Rückruf: Erstickungsgefahr durch &#8222;Glow Puppy&#8220; &#038; &#8222;Glow Teddy&#8220; via Action">Rückruf: Erstickungsgefahr durch &#8222;Glow Puppy&#8220; &#038; &#8222;Glow Teddy&#8220; via Action</a></p>
						<p class="tab-item-date">10 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/10/qualitaetsabweichung-dm-nimmt-dmbio-soja-drink-calcium-zurueck/70724" rel="bookmark" title="Qualitätsabweichung &#8211; dm nimmt „dmBio Soja Drink Calcium“ zurück">Qualitätsabweichung &#8211; dm nimmt „dmBio Soja Drink Calcium“ zurück</a></p>
						<p class="tab-item-date">10 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/aktuelles/redaktionelle-beitrage" rel="category tag">Anzeigen</a> / <a href="http://www.cleankids.de/magazin/ratgeber-sicherheit" rel="category tag">Ratgeber Sicherheit</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/10/clevere-lampen-fuer-mehr-sicherheit-im-kinderzimmer/70718" rel="bookmark" title="Clevere Lampen für mehr Sicherheit im Kinderzimmer">Clevere Lampen für mehr Sicherheit im Kinderzimmer</a></p>
						<p class="tab-item-date">10 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen" rel="category tag">Rückrufe Möbel / Wohnen</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/09/rueckruf-moebel-roller-gmbh-ruft-tritthocker-zurueck/70714" rel="bookmark" title="Rückruf: Möbel ROLLER GmbH ruft Tritthocker zurück">Rückruf: Möbel ROLLER GmbH ruft Tritthocker zurück</a></p>
						<p class="tab-item-date">9 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/schwangerschaft-aktuelles" rel="category tag">Schwangerschaft &amp; Baby</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/09/nickerchen-mit-baby-auf-dem-bauch-erhoeht-erstickungsgefahr-fuer-kind/70711" rel="bookmark" title="Nickerchen mit Baby auf dem Bauch erhöht Erstickungsgefahr für Kind">Nickerchen mit Baby auf dem Bauch erhöht Erstickungsgefahr für Kind</a></p>
						<p class="tab-item-date">9 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/aktuelles/technik" rel="category tag">Computer &amp; Internet</a> / <a href="http://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/09/verboten-bundesnetzagentur-geht-gegen-ortungsgeraete-mit-abhoerfunktion-vor/70701" rel="bookmark" title="Verboten: Bundesnetzagentur geht gegen Ortungsgeräte mit Abhörfunktion vor">Verboten: Bundesnetzagentur geht gegen Ortungsgeräte mit Abhörfunktion vor</a></p>
						<p class="tab-item-date">9 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/spielzeug" rel="category tag">Rückrufe Spielzeug</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/09/rueckruf-erstickungsgefahr-durch-kinderspielzeug-city-tour-bus-von-new-classic-toys/70698" rel="bookmark" title="Rückruf: Erstickungsgefahr durch Kinderspielzeug &#8222;City Tour Bus&#8220; von New Classic Toys">Rückruf: Erstickungsgefahr durch Kinderspielzeug &#8222;City Tour Bus&#8220; von New Classic Toys</a></p>
						<p class="tab-item-date">9 Apr, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-6" class="alx-tab group ">

								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro" rel="category tag">Rückrufe Elektro / Elektronik</a> / <a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten" rel="category tag">Rückrufe Haushalt &amp; Garten</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/13/rueckruf-brandgefahr-aldi-sued-ruft-ambiano-mini-fritteuse-zurueck/70369" rel="bookmark" title="Rückruf: Brandgefahr – Aldi-Süd ruft Ambiano Mini-Fritteuse zurück">Rückruf: Brandgefahr – Aldi-Süd ruft Ambiano Mini-Fritteuse zurück</a></p>
						<p class="tab-item-date">13 Mrz, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/21/rueckruf-metallstuecke-hersteller-ruft-milram-und-handelsmarken-quarkprodukte-zurueck/70498" rel="bookmark" title="Rückruf: Metallstücke &#8211; Hersteller ruft Milram und Handelsmarken Quarkprodukte zurück ">Rückruf: Metallstücke &#8211; Hersteller ruft Milram und Handelsmarken Quarkprodukte zurück </a></p>
						<p class="tab-item-date">21 Mrz, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/aktuelles/technik" rel="category tag">Computer &amp; Internet</a> / <a href="http://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen" rel="category tag">Verbraucherinformationen</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/09/verboten-bundesnetzagentur-geht-gegen-ortungsgeraete-mit-abhoerfunktion-vor/70701" rel="bookmark" title="Verboten: Bundesnetzagentur geht gegen Ortungsgeräte mit Abhörfunktion vor">Verboten: Bundesnetzagentur geht gegen Ortungsgeräte mit Abhörfunktion vor</a></p>
						<p class="tab-item-date">9 Apr, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/aktuelles/ernaehrung" rel="category tag">Ernährung</a> / <a href="http://www.cleankids.de/magazin/verbraucher" rel="category tag">Verbraucher</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/03/12/praktische-checkliste-wann-sind-lebensmittel-noch-gut/70353" rel="bookmark" title="Praktische Checkliste: Wann sind Lebensmittel noch gut?">Praktische Checkliste: Wann sind Lebensmittel noch gut?</a></p>
						<p class="tab-item-date">12 Mrz, 2018</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
						<p class="tab-item-category"><a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel" rel="category tag">Rückrufe Lebensmittel</a></p>						<p class="tab-item-title"><a href="http://www.cleankids.de/2018/04/12/rueckruf-salmonellen-hersteller-ruft-superfood-power-cleansing-zurueck/70740" rel="bookmark" title="Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück">Rückruf: Salmonellen &#8211; Hersteller ruft &#8222;SUPERFOOD POWER CLEANSING&#8220; zurück</a></p>
						<p class="tab-item-date">12 Apr, 2018</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
		
			<ul id="tab-tags-6" class="alx-tab group">
				<li>
					<a href="http://www.cleankids.de/Stichwort/allergie" class="tag-cloud-link tag-link-52 tag-link-position-1" style="font-size: 12.768115942029pt;" aria-label="Allergie (443 Einträge)">Allergie</a>
<a href="http://www.cleankids.de/Stichwort/auto-verkehr" class="tag-cloud-link tag-link-256 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="Auto &amp; Verkehr (255 Einträge)">Auto &amp; Verkehr</a>
<a href="http://www.cleankids.de/Stichwort/baby" class="tag-cloud-link tag-link-66 tag-link-position-3" style="font-size: 16.521739130435pt;" aria-label="Baby (1.057 Einträge)">Baby</a>
<a href="http://www.cleankids.de/Stichwort/brandgefahr" class="tag-cloud-link tag-link-47 tag-link-position-4" style="font-size: 9.3188405797101pt;" aria-label="Brandgefahr (202 Einträge)">Brandgefahr</a>
<a href="http://www.cleankids.de/Stichwort/chrom" class="tag-cloud-link tag-link-89 tag-link-position-5" style="font-size: 9.7246376811594pt;" aria-label="Chrom VI (224 Einträge)">Chrom VI</a>
<a href="http://www.cleankids.de/Stichwort/eltern" class="tag-cloud-link tag-link-76 tag-link-position-6" style="font-size: 14.492753623188pt;" aria-label="Eltern (657 Einträge)">Eltern</a>
<a href="http://www.cleankids.de/Stichwort/ernahrung" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 16.217391304348pt;" aria-label="Ernährung (971 Einträge)">Ernährung</a>
<a href="http://www.cleankids.de/Stichwort/erstickung" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 13.173913043478pt;" aria-label="Erstickung (488 Einträge)">Erstickung</a>
<a href="http://www.cleankids.de/Stichwort/familie" class="tag-cloud-link tag-link-15 tag-link-position-9" style="font-size: 12.768115942029pt;" aria-label="Familie (448 Einträge)">Familie</a>
<a href="http://www.cleankids.de/Stichwort/frankreich" class="tag-cloud-link tag-link-340 tag-link-position-10" style="font-size: 10.130434782609pt;" aria-label="Frankreich (246 Einträge)">Frankreich</a>
<a href="http://www.cleankids.de/Stichwort/freizeit" class="tag-cloud-link tag-link-378 tag-link-position-11" style="font-size: 10.130434782609pt;" aria-label="Freizeit (247 Einträge)">Freizeit</a>
<a href="http://www.cleankids.de/Stichwort/fremdkorper" class="tag-cloud-link tag-link-206 tag-link-position-12" style="font-size: 8pt;" aria-label="Fremdkörper (151 Einträge)">Fremdkörper</a>
<a href="http://www.cleankids.de/Stichwort/garten-natur" class="tag-cloud-link tag-link-147 tag-link-position-13" style="font-size: 9.2173913043478pt;" aria-label="Garten &amp; Natur (200 Einträge)">Garten &amp; Natur</a>
<a href="http://www.cleankids.de/Stichwort/gesundheit" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 19.565217391304pt;" aria-label="Gesundheit (2.108 Einträge)">Gesundheit</a>
<a href="http://www.cleankids.de/Stichwort/keime" class="tag-cloud-link tag-link-63 tag-link-position-15" style="font-size: 9.0144927536232pt;" aria-label="Keime (191 Einträge)">Keime</a>
<a href="http://www.cleankids.de/Stichwort/kind" class="tag-cloud-link tag-link-336 tag-link-position-16" style="font-size: 11.449275362319pt;" aria-label="Kind (333 Einträge)">Kind</a>
<a href="http://www.cleankids.de/Stichwort/kinder" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 16.927536231884pt;" aria-label="Kinder (1.141 Einträge)">Kinder</a>
<a href="http://www.cleankids.de/Stichwort/kindergesundheit" class="tag-cloud-link tag-link-30 tag-link-position-18" style="font-size: 13.275362318841pt;" aria-label="Kindergesundheit (500 Einträge)">Kindergesundheit</a>
<a href="http://www.cleankids.de/Stichwort/krebserregend" class="tag-cloud-link tag-link-106 tag-link-position-19" style="font-size: 13.173913043478pt;" aria-label="Krebserregend (487 Einträge)">Krebserregend</a>
<a href="http://www.cleankids.de/Stichwort/lebensmittel" class="tag-cloud-link tag-link-2 tag-link-position-20" style="font-size: 20.072463768116pt;" aria-label="Lebensmittel (2.331 Einträge)">Lebensmittel</a>
<a href="http://www.cleankids.de/Stichwort/listerien" class="tag-cloud-link tag-link-171 tag-link-position-21" style="font-size: 9.5217391304348pt;" aria-label="Listerien (214 Einträge)">Listerien</a>
<a href="http://www.cleankids.de/Stichwort/medikamente" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 9.0144927536232pt;" aria-label="Medikamente (189 Einträge)">Medikamente</a>
<a href="http://www.cleankids.de/Stichwort/publikationen" class="tag-cloud-link tag-link-134 tag-link-position-23" style="font-size: 9.6231884057971pt;" aria-label="Publikationen (216 Einträge)">Publikationen</a>
<a href="http://www.cleankids.de/Stichwort/rapex" class="tag-cloud-link tag-link-56 tag-link-position-24" style="font-size: 14.695652173913pt;" aria-label="Rapex (688 Einträge)">Rapex</a>
<a href="http://www.cleankids.de/Stichwort/ruckruf" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 20.478260869565pt;" aria-label="Rückruf (2.561 Einträge)">Rückruf</a>
<a href="http://www.cleankids.de/Stichwort/spielzeug" class="tag-cloud-link tag-link-20 tag-link-position-26" style="font-size: 13.884057971014pt;" aria-label="Rückrufe Spielzeug (569 Einträge)">Rückrufe Spielzeug</a>
<a href="http://www.cleankids.de/Stichwort/salmonellen" class="tag-cloud-link tag-link-99 tag-link-position-27" style="font-size: 9.8260869565217pt;" aria-label="Salmonellen (230 Einträge)">Salmonellen</a>
<a href="http://www.cleankids.de/Stichwort/schadstoffe" class="tag-cloud-link tag-link-9 tag-link-position-28" style="font-size: 17.028985507246pt;" aria-label="Schadstoffe (1.164 Einträge)">Schadstoffe</a>
<a href="http://www.cleankids.de/Stichwort/schuhe" class="tag-cloud-link tag-link-229 tag-link-position-29" style="font-size: 8.8115942028986pt;" aria-label="Schuhe (183 Einträge)">Schuhe</a>
<a href="http://www.cleankids.de/Stichwort/schule" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 10.739130434783pt;" aria-label="Schule (282 Einträge)">Schule</a>
<a href="http://www.cleankids.de/Stichwort/schwangerschaft" class="tag-cloud-link tag-link-261 tag-link-position-31" style="font-size: 11.550724637681pt;" aria-label="Schwangerschaft (334 Einträge)">Schwangerschaft</a>
<a href="http://www.cleankids.de/Stichwort/sicherheit" class="tag-cloud-link tag-link-192 tag-link-position-32" style="font-size: 14.391304347826pt;" aria-label="Sicherheit (650 Einträge)">Sicherheit</a>
<a href="http://www.cleankids.de/Stichwort/sommer" class="tag-cloud-link tag-link-183 tag-link-position-33" style="font-size: 8.6086956521739pt;" aria-label="Sommer (174 Einträge)">Sommer</a>
<a href="http://www.cleankids.de/Stichwort/stromschlag" class="tag-cloud-link tag-link-168 tag-link-position-34" style="font-size: 8.8115942028986pt;" aria-label="Stromschlag (181 Einträge)">Stromschlag</a>
<a href="http://www.cleankids.de/Stichwort/test" class="tag-cloud-link tag-link-108 tag-link-position-35" style="font-size: 11.347826086957pt;" aria-label="Test (321 Einträge)">Test</a>
<a href="http://www.cleankids.de/Stichwort/textilien" class="tag-cloud-link tag-link-27 tag-link-position-36" style="font-size: 10.63768115942pt;" aria-label="Textilien (273 Einträge)">Textilien</a>
<a href="http://www.cleankids.de/Stichwort/unfall" class="tag-cloud-link tag-link-346 tag-link-position-37" style="font-size: 9.5217391304348pt;" aria-label="Unfall (214 Einträge)">Unfall</a>
<a href="http://www.cleankids.de/Stichwort/urlaub" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 9.3188405797101pt;" aria-label="Urlaub (205 Einträge)">Urlaub</a>
<a href="http://www.cleankids.de/Stichwort/verbraucherschutz" class="tag-cloud-link tag-link-11 tag-link-position-39" style="font-size: 22pt;" aria-label="Verbraucherschutz (3.634 Einträge)">Verbraucherschutz</a>
<a href="http://www.cleankids.de/Stichwort/vergiftung" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 9.8260869565217pt;" aria-label="Vergiftung (230 Einträge)">Vergiftung</a>
<a href="http://www.cleankids.de/Stichwort/verletzung" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 15.507246376812pt;" aria-label="Verletzung (837 Einträge)">Verletzung</a>
<a href="http://www.cleankids.de/Stichwort/verschluckbare-kleinteile" class="tag-cloud-link tag-link-25 tag-link-position-42" style="font-size: 13.072463768116pt;" aria-label="verschluckbare Kleinteile (477 Einträge)">verschluckbare Kleinteile</a>
<a href="http://www.cleankids.de/Stichwort/weichmacher" class="tag-cloud-link tag-link-163 tag-link-position-43" style="font-size: 11.144927536232pt;" aria-label="Weichmacher (305 Einträge)">Weichmacher</a>
<a href="http://www.cleankids.de/Stichwort/okotest" class="tag-cloud-link tag-link-4 tag-link-position-44" style="font-size: 10.942028985507pt;" aria-label="ÖKO-TEST (297 Einträge)">ÖKO-TEST</a>
<a href="http://www.cleankids.de/Stichwort/osterreich" class="tag-cloud-link tag-link-119 tag-link-position-45" style="font-size: 8.4057971014493pt;" aria-label="Österreich (165 Einträge)">Österreich</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="http://www.cleankids.de/2017/06/13/trampolinunfaelle-tipps-fuer-sicherheit-beim-trampolinspringen/64323"><img class="alignnone wp-image-70665 size-medium" src="http://www.cleankids.de/wp-content/uploads/2017/06/trampolin-300x176.jpg" alt="" width="300" height="176" /></a></p>
<p><span style="font-size: 14pt;"><a title="Trampolinunfälle – Tipps für Sicherheit beim Trampolinspringen" href="http://www.cleankids.de/2017/06/13/trampolinunfaelle-tipps-fuer-sicherheit-beim-trampolinspringen/64323" rel="bookmark"><strong>Trampolinunfälle</strong><br />
 Tipps für Sicherheit beim Trampolinspringen</a></span></p>
<p>Eine 2014 erschienene Studie von deutschen Orthopäden und Unfallchirurgen zeigt, dass sich die Zahl der Trampolinunfälle bei Kindern (0-18 Jahre) seit etwa 15 Jahren mehr als verdreifacht hat. Rund 28 Prozent der Verletzungen infolge eines Trampolinunfalls sind schwer. Dazu zählen Brüche der Arme und Beine sowie der Wirbelsäule</p>
<p><a class="wpcmsdev-button color-blue" href="http://www.cleankids.de/Stichwort/trampolin"><span>mehr zum Thema &gt;</span></a></p>
<hr />
<p><a href="http://www.cleankids.de/2011/05/06/der-fruhling-kommt-blutezeit-vieler-giftpflanzen/10914"><img class="alignnone wp-image-70669 size-medium" src="http://www.cleankids.de/wp-content/uploads/2011/05/lily-of-the-valley-789257_960_720-300x200.jpg" alt="" width="300" height="200" /></a></p>
<p><span style="font-size: 14pt;"><a href="http://www.cleankids.de/2011/05/06/der-fruhling-kommt-blutezeit-vieler-giftpflanzen/10914">Eltern aufgepasst: Jetzt ist Blütezeit vieler Giftpflanzen</a></span></p>
<p>Mit Beginn der steigenden Temperaturen sind Kinder wieder viel im Freien. Spielplätze und Gärten werden von den Kleinen erobert und oftmals kommen Eltern und Großeltern dem Taten und Bewegungsdrang gar nicht hinterher. Der Frühling ist aber auch die Zeit der erwachenden Pflanzenwelt – und damit auch die der giftigen Vertreter</p></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.cleankids.de/2014/01/07/kindergeld-auszahlungstermine-2014-der-familienkasse/44140"><img class="alignnone wp-image-67205 size-full" title="Kindergeld Auszahlungstermine" src="http://www.cleankids.de/wp-content/uploads/2017/09/kigemini.jpg" alt="Kindergeld Auszahlungstermine" width="299" height="158" /></a></p>
<p><a style="color: #000080;"  href="http://www.cleankids.de/2017/12/18/kindergeld-auszahlungstermine-2014-der-familienkasse/44140"><span style="font-size: 12pt;">Kindergeld &#8211; Auszahlungstermine 2018</a></span><br />
Die Familienkasse stellt jedes Jahr die Kindergeld-Auszahlungstermine bereit. Eltern können so die monatliche Kalkulation besser aufstellen.</p>
</div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img class="alignnone size-full wp-image-70674" src="http://www.cleankids.de/wp-content/uploads/2018/04/ps.gif" alt="" width="170" height="34" /></a></p>
<p>Nachfolgende Projekte und Unternehmen unterstützen CleanKids mit einer <a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><span style="text-decoration: underline;">Plus-Patenschaft</span></a><br />
 <a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><br />
 <img class="alignnone wp-image-70104 size-full" title="Patenschaften" src="http://www.cleankids.de/wp-content/uploads/2018/02/cksd.gif" alt="Patenschaften" width="282" height="36" /></a></p>
<p><a href="http://mein-kind-fit-und-gesund.de/">⇒ <span style="text-decoration: underline;">Mein Kind – fit &amp; gesund by Elternwissen.com</span></a></p>
<p><a href="https://babyphone-test-info.de" target="_blank" rel="noopener">⇒ </a><span style="text-decoration: underline;"><a href="https://babyphone-test-info.de" target="_blank" rel="noopener">Babyphone Vergleich</a></span> </p>
</div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fa fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-untenmenu" class="nav container group"><li id="menu-item-65355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-65355"><a href="http://www.cleankids.de">Startseite</a></li>
<li id="menu-item-65357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65357"><a href="http://www.cleankids.de/impressum/impressum">Impressum</a></li>
<li id="menu-item-65356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65356"><a href="http://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung</a></li>
<li id="menu-item-65358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65358"><a href="http://www.cleankids.de/impressum/kontakt">Kontakt</a></li>
<li id="menu-item-65359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65359"><a href="http://www.cleankids.de/impressum/ueber-uns">Über uns</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="http://www.cleankids.de/wp-content/uploads/2017/09/cropped-ck-logo-2013.gif" alt="">
            
            <div id="copyright">
                              <p><p><a href="http://www.bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon10.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a> - CleanKids-Magazin  -  2007-2017 <br />  Made in Gerstetten | <a href="http://www.medienzentrum-gerstetten.de">Medienzentrum Gerstetten</a> </p> <p><span style="font-size: 10pt"><em>Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber geschützt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier veröffentlichten Inhalte</em></span></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Facebook" href="https://www.facebook.com/CleanKidsMagazin/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Twitter" href="https://twitter.com/cleankids09" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns auf Google-plus" href="https://plus.google.com/b/105907800208184205288/+CleankidsDe" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-google-plus-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Folge uns via Rss" href="http://www.cleankids.de/feed" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Android" href="https://play.google.com/store/apps/details?id=com.Tobit.android.Slitte66222070141" target="_blank"  style="color:#81d742"><i class="fa fa-android"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="APP zu Produktrückrufen für Apple" href="https://itunes.apple.com/de/app/ruckrufe-app/id892865040?mt=8" target="_blank"  style="color:#dd9933"><i class="fa fa-apple"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<link rel='stylesheet' id='shariffcss-css'  href='http://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-subscribe-css'  href='http://www.cleankids.de/wp-content/plugins/wp-subscribe/assets/css/wp-subscribe-form.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_always"},"isDevMode":"","ajaxUrl":"http:\/\/www.cleankids.de\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"c77b3b9d39"},"userStarted":{"with":"with|3.3.20","on":{"date":"2017-09-05 15:04:01.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/wp-subscribe/assets/js/wp-subscribe-form.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script src="http://www.cleankids.de/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Cookies akzeptieren'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index--><span style=\"color: #3a3a3a; font-size: 13px; line-height: 18px;\">Diese Webseite nutzt Cookies. Cookies erlauben es uns beispielsweise, eine Webseite Deinen Interessen anzupassen. Selbstverständlich kannst Du unsere Webseite auch ohne Cookies betrachten. Wenn du nicht möchtest, dass wir deinen Computer wiedererkennen, kannst du das Speichern von Cookies auf deiner Festplatte verhindern, indem du in deinen Browser-Einstellungen „<\/span><strong style=\"margin: 0px; padding: 0px; border: 0px; font-size: 13px; vertical-align: baseline; color: #3a3a3a; line-height: 18px;\">keine Cookies akzeptieren<\/strong><span style=\"color: #3a3a3a; font-size: 13px; line-height: 18px;\">“ wählst. Wie das funktioniert, steht in der Anleitung des jeweiligen Browser-Herstellers. Wenn du keine Cookies akzeptierst, kann dies zu Funktionseinschränkungen unserer Inhalte führen.<br \/><br \/><\/span>Lies bitte auch unsere <strong> <a href="http://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung<\/a><\/strong><!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Cookies akzeptieren</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>