<!DOCTYPE html>
<html lang="de-DE">
<head> <script type="text/javascript">// <![CDATA[
// Set to the same value as the web property used on the site
var gaProperty = 'UA-27726441-1';

// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}

// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}
</script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-27726441-1']);
_gaq.push(['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>    
<meta charset="UTF-8" />
<meta name="verification" content="57e22f7a7b46e27996aedf28715da3d9" />
<meta name="alexaVerifyID" content="cUXnaPNfybxzgmmX9UWhj7P-vn4" />
<meta name="verify-v1" content="NRY0ZwoDFeNdzbuXbEoogOLSKdo4ygUMwfK38m7nnQ0=" />
<meta name="msvalidate.01" content="C9F628C8177A6939875A6858351388CE" />
<meta name="google-site-verification" content="O6Tx4SDMtvRVVyu0tM18YshEN0P6GQ1z6NWY77F0NTA" />
<meta name="google-site-verification" content="VJm-f7ytL8D38-5VUwjVln186CfEPwll8jb-fbubyDE" />
<meta name="google-site-verification" content="SI5kuv5VjcxrlAHO1Gij-MwSX2C8_sd0HOg_qqnTaBM" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="Googlebot" content="index, follow" />
<meta name="robots" content="index, follow" />
<meta name="page-type" content="CleanKids-Magazin - Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="publisher" content="CleanKids-Magazin" />
<meta name="Author" content="CleanKids-Magazin" />
<meta name="copyright" content="CleanKids-Magazin 2007-2012" />
<meta name="language" content="de" />
<meta name="description" content="Informationen zu Schadstoffen in Spielzeug, Produktrueckrufen, Kindersicherheit, Gesundheit und Ernaehrung" />
<meta name="page-topic" content="kinder und schadstoffe" />
<meta name="keywords" content="kind, kinder, eltern, baby, schwanger, geburt, kinderzimmer, plastik, plastic, spielzeug, holzspielzeug, r&uuml;ckruf, gift, pestizid, umweltbelastung, formamid, eva, formaldehyd, weichmacher, phlathate, acrylamid, wickelauflage, schnuller, nuckel, schadstoffsiegel, stillkissen, kinderschuhe, gummistiefel, blei, Bisphenol A, matschhosen, speichelecht, ce, gs, s&auml;ugling, melamin, Hirschhornsalz, erk&auml;ltung, grippe, holzpuzzle, schimmel, giftpflanzen, schadstoffe," />

<title>Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück | CleanKids-Magazin</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cleankids.de/xmlrpc.php" />

<!-- STYLE SHEETS -->
<link rel="stylesheet" type="text/css" href="http://www.cleankids.de/wp-content/themes/cleankids/style.css"/>


 

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.cleankids.de/wp-content/themes/cleankids/css/ie.css" >
<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CleanKids-Magazin &raquo; Feed" href="http://www.cleankids.de/feed" />
<link rel="alternate" type="application/rss+xml" title="CleanKids-Magazin &raquo; Kommentar-Feed" href="http://www.cleankids.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cleankids.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msgbox.css-css'  href='http://www.cleankids.de/wp-content/plugins/wp-fancy-message-box/css/msgbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ginger-style-css'  href='http://www.cleankids.de/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.cleankids.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://www.cleankids.de/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='http://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.cleankids.de/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/jquery.cycle.all.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/jquery.validate.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/form_.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/themes/cleankids/js/custom.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.cleankids.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cleankids.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cleankids.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stickoxid-Belastung durch Diesel-Pkw noch höher als gedacht' href='http://www.cleankids.de/2017/04/27/stickoxid-belastung-durch-diesel-pkw-noch-hoeher-als-gedacht/63901' />
<link rel='next' title='Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück' href='http://www.cleankids.de/2017/04/27/rueckruf-fremdkoerper-innocent-ruft-innocent-super-smoothie-antioxidant-zurueck/63911' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908" />
<link rel='shortlink' href='http://www.cleankids.de/?p=63908' />
<link rel="alternate" type="application/json+oembed" href="http://www.cleankids.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cleankids.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908&#038;format=xml" />
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="Senden...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://www.cleankids.de/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Fehler während der Operation.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "Die E-Mail-Adresse ist fehlerhaft.");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Das Namensfeld ist leer");
						alo_em_sack.setVar( "alo_em_error_email_added", "Warnung: Die E-Mail-Adresse ist schon angemeldet, aber nicht aktiviert. Es wurde eine weitere Aktivierungsmail verschickt");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Warnung: Diese E-Mail-Adresse ist schon angemeldet");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Fehler beim Senden: Bitte erneut versuchen");
			alo_em_sack.setVar( "alo_em_txt_ok", "Anmeldung erfolgreich. Um das Abonnement zu aktivieren, bitte den Link in der Aktivierungsmail anklicken.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Abonnieren");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '2aa4f90cee' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<!-- Begin Fix Facebook Like WordPress Plugin -->
<meta property="og:title" content="Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908"/>
<meta property="og:image" content="http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17-140x140.jpg"/>
<meta property="og:site_name" content="CleanKids-Magazin"/>
<meta property="fb:admins" content=""/>
<meta property="og:description" content="  "/>
<!-- End Fix Facebook Like WordPress Plugin -->
      <script>gingeranalytics('')</script>
    <script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "http://www.cleankids.de";
        var current_url = "http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
            <style>
            .ginger_container.light{
             background-color: #efd421;             color: #000000;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #dd0000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #dd0000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #dd3333;            }
                                </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f8f8f8; }
</style>
     
</head>   
<body class="post-template-default single single-post postid-63908 single-format-standard custom-background">   
 
<div class="container_shadow"> 
<div class="container">    
    <div class="header">   
        <div class="header_wrap clearfix">
            <div class="brand ">                <a href="http://www.cleankids.de/" title="CleanKids-Magazin" rel="home"><img src="http://www.cleankids.de/wp-content/uploads/2012/12/ck-logo-2013.gif" alt="CleanKids-Magazin" /></a>
				            </div><!-- .brand -->
            <div class="header_widget_area ">
                <div class="hwa_wrap">			<div class="textwidget"><a href="http://www.echtkind.de" target="_blank"><img class="alignnone  wp-image-38217" title="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" alt="Echtkind - Ausgesucht schönes Spielzeug ohne Schadstoffe" src="http://www.cleankids.de/wp-content/uploads/2015/02/banner-ad-echtkind.gif" width="728" height="90" /></a></div>
		</div>            </div><!-- .header_widget_area -->
        </div><!-- .header_wrap -->
    </div><!-- .header -->
    <div class="utility">
        <div class="utility_wrap">    
			
				<script type="text/javascript">
					var ajax_url = "http://www.cleankids.de/wp-admin/admin-ajax.php";
					var hmenu_url = "http://www.cleankids.de/wp-content/plugins/hmenu/";
				</script>
			 <script type="text/javascript"> jQuery(function(){ hmenu_activate_menu('1','http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908/'); }); </script> <link rel="stylesheet" property="stylesheet" id="hmenu-1-general-css" href="http://www.cleankids.de/wp-content/plugins/hmenu//_frontend_files/_menu_1/_css/hero_menu_styles.css" type="text/css" media="all"><link href="https://fonts.googleapis.com/css?family=Open Sans" rel="stylesheet" type="text/css"><div id="hmenu_load_1" style="display:none" class="hmenu_load_menu hmenu_unique_menu_1" data-menu-id="1"> <!-- BEGIN: MAIN --> <div id="hmenu_holder_1" class="hmenu_main_holder hmenu_main_bg_color" data-sticky="yes" data-activate="80" data-height="60"> <!-- BEGIN: INNER --> <div class="hmenu_inner_holder"> <div class="menu_responsive_label">Menu</div> <!-- BEGIN: LEFT --> <div class="hmenu_left"> <!-- BEGIN: LOGO --> <div class="hmenu_logo"> <a href="http://www.cleankids.de" target="_self"> </a> </div> <div class="hmenu_grp_devider"></div> <!-- END: LOGO --> <!-- BEGIN: NAV --> <div class="hmenu_navigation_holder"> <ul class="hmenu_navigation_root hmenu_hover_color hmenu_full_hover"><li class=""><a href="http://www.cleankids.de/" target="_self" title="Home" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_1"><span>Home</span></div></a><div class="hmenu_item_devider"></div></li><li class="hmenu_mega_li "><a title="Magazin"><div class="hmenu_wrap hmenu_nav_uni_2 hmenu_mega_menu icon_hero_default_thin_e600"><span>Magazin</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <div onclick="window.open('http://www.cleankids.de/magazin/aktuelles', '_self');" id="hmenu_list_item_uni_1" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Aktuell</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/technik', '_self');" id="hmenu_list_item_uni_2" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Computer &amp; Internet</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/ernaehrung', '_self');" id="hmenu_list_item_uni_3" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Ernährung</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/familie-erziehung', '_self');" id="hmenu_list_item_uni_4" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Familie &amp; Erziehung</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/reise', '_self');" id="hmenu_list_item_uni_5" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Freizeit und Urlaub</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/fur-kinder', '_self');" id="hmenu_list_item_uni_6" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Für Kinder</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/gesundheit', '_self');" id="hmenu_list_item_uni_7" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Gesundheit</h3></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="4"> <div class="hmenu_inner_col hmenu_col_load"> <div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/haus-garten', '_self');" id="hmenu_list_item_uni_22" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Haus &amp; Garten</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/kindersicherheit', '_self');" id="hmenu_list_item_uni_23" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Kindersicherheit</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/produkttest', '_self');" id="hmenu_list_item_uni_24" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Produkttests</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/publikationen', '_self');" id="hmenu_list_item_uni_25" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Publikationen</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/schule-kindergarten', '_self');" id="hmenu_list_item_uni_26" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Schule &amp; Kindergarten</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/schwangerschaft-aktuelles', '_self');" id="hmenu_list_item_uni_27" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Schwangerschaft &amp; Baby</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/tv-tipps', '_self');" id="hmenu_list_item_uni_28" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>TV-Tipps</h3></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="5"> <div class="hmenu_inner_col hmenu_col_load"> <div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/umwelt', '_self');" id="hmenu_list_item_uni_30" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Umwelt</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/verbraucher', '_self');" id="hmenu_list_item_uni_31" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Verbraucher</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/aktuelles/wissenschaft-forschung', '_self');" id="hmenu_list_item_uni_32" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Wissenschaft / Forschung</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/einkaufstipps/webtipps', '_self');" id="hmenu_list_item_uni_33" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Webtipps</h3></div></div><div onclick="window.open('http://www.cleankids.de/stichwort/app', '_self');" id="hmenu_list_item_uni_46" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Empfehlenswerte App's</h3><span></span></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class="hmenu_mega_li "><a href="http://www.cleankids.de/magazin/produktrueckrufe" target="_self" title="Produktrückrufe"><div class="hmenu_wrap icon_hero_default_thin_e62b hmenu_nav_uni_3 hmenu_mega_menu icon_hero_default_thin_e600"><span>Produktrückrufe</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="2"> <div class="hmenu_inner_col hmenu_col_load"> <div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-medikamente', '_self');" id="hmenu_list_item_uni_8" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Arznei &amp; Medizinprodukte</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ausstattung-rr', '_self');" id="hmenu_list_item_uni_9" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Ausstattung Baby &amp; Kind</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/basteln-malen', '_self');" id="hmenu_list_item_uni_10" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Basteln &amp; Malen</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-elektro', '_self');" id="hmenu_list_item_uni_11" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Elektro / Elektronik</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten', '_self');" id="hmenu_list_item_uni_12" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Haushalt &amp; Garten</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/rueckrufe-kfz-motorrad', '_self');" id="hmenu_list_item_uni_13" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe KFZ &amp; Motorrad</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-kosmetik', '_self');" id="hmenu_list_item_uni_14" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Kosmetik</h3></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-lebensmittel', '_self');" id="hmenu_list_item_uni_15" class="hmenu_list_item hmenu_item_0 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Lebensmittel</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-mobel-wohnen', '_self');" id="hmenu_list_item_uni_16" class="hmenu_list_item hmenu_item_1 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Möbel / Wohnen</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-schmuck-uhren', '_self');" id="hmenu_list_item_uni_17" class="hmenu_list_item hmenu_item_2 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Schmuck &amp; Uhren</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/textilien-rr', '_self');" id="hmenu_list_item_uni_18" class="hmenu_list_item hmenu_item_3 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Schuhe &amp; Textilien</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/spielzeug', '_self');" id="hmenu_list_item_uni_19" class="hmenu_list_item hmenu_item_4 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Spielzeug</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/sport-freizeit', '_self');" id="hmenu_list_item_uni_20" class="hmenu_list_item hmenu_item_5 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Rückrufe Sport &amp; Freizeit</h3></div></div><div onclick="window.open('http://www.cleankids.de/magazin/produktrueckrufe/verbraucherinformationen', '_self');" id="hmenu_list_item_uni_21" class="hmenu_list_item hmenu_item_6 " style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Verbraucherinformationen</h3></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="images" data-id="1"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Rückrufe als APP</h2><div onclick="window.open('http://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169', '_blank');" class="hmenu_image_holder hmenu_layout_one"><div class="hmenu_image_inner"><div class="hmenu_image_heading">Mit unseren Apps seid ihr immer informiert</div><div class="hmenu_image" style="background-image:url(http://www.cleankids.de/wp-content/uploads/2014/06/app.jpg)"></div><div class="hmenu_image_desc_wrap"><div class="hmenu_image_desc">Produktrückrufe und Verbraucherwarnungen sollen Verbraucher vor möglichen Gefahren schützen. Das klappt aber nur, wenn die Informationen auch ankommen</div></div></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class="hmenu_mega_li "><a title="Saison"><div class="hmenu_wrap hmenu_nav_uni_4 hmenu_mega_menu icon_hero_default_thin_e600"><span>Saison</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="6"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Frühling...</h2><div onclick="window.open('http://www.cleankids.de/2015/04/02/giftige-fruehlingsboten-osterglocken-fuer-kinder-gefaehrlich/53367', '_self');" id="hmenu_list_item_uni_35" class="hmenu_list_item hmenu_item_0 icon_hero_default_thin_e62b" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Giftige Frühlingsboten: Osterglocken </h3><span>Strahlend gelb schmücken sie im Frühjahr viele Wohnungen und Gärten: die Osterglocken. Doch Eltern sollten mit der Narzissenart vorsichtig umgehen.</span></div></div><div onclick="window.open('http://www.cleankids.de/2014/03/04/zeckenzeit-so-schuetzen-sie-sich-vor-den-kleinen-blutsaugern/45501', '_self');" id="hmenu_list_item_uni_34" class="hmenu_list_item hmenu_item_1 icon_hero_default_thin_e627" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Zeckenzeit: So schützen Sie sich</h3><span>Als Blutsauger und Krankheitsüberträger haben Zecken einen schlechten Ruf</span></div></div><div onclick="window.open('http://www.cleankids.de/2009/03/25/was-tun-bei-vergiftungen/618', '_self');" id="hmenu_list_item_uni_36" class="hmenu_list_item hmenu_item_2 icon_hero_default_thin_e63f" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Was tun bei Vergiftungen?</h3><span>Vergiftungen sind mit die Häufigsten Notfälle im Kleinkindalter. Im Haushalt sind Stoffe die Vergiftungen auslösen allgegenwärti</span></div></div><div onclick="window.open('http://www.cleankids.de/?s=frühling', '_self');" id="hmenu_list_item_uni_52" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e65d" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Mehr zum Thema</h3><span></span></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="9"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Leckereien...</h2><div onclick="window.open('http://www.cleankids.de/2013/04/17/loewenzahn-in-der-kueche-delikatesse-von-der-wiese/36093', '_self');" id="hmenu_list_item_uni_47" class="hmenu_list_item hmenu_item_0 icon_hero_default_thin_e63b" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Löwenzahn in der Küche: Delikatesse von der W</h3><span>Die Pusteblume ist nicht nur schön anzuschauen, sondern auch in der Küche vielseitig einsetzbar</span></div></div><div onclick="window.open('http://www.cleankids.de/2015/03/12/saison-fuer-spinat-fruehlingsgemuese-bringt-abwechslung-in-die-kueche/52943', '_self');" id="hmenu_list_item_uni_48" class="hmenu_list_item hmenu_item_1 icon_hero_default_thin_e62b" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Saison für Spinat: Frühlingsgemüse bringt Abw</h3><span>Das erste Frischgemüse aus dem Freiland ist besonders zart und daher für Salate ideal geeignet</span></div></div><div onclick="window.open('http://www.cleankids.de/2012/04/18/knackig-scharf-und-gesund-radieschen-bringen-farbe-auf-den-teller/22366', '_self');" id="hmenu_list_item_uni_50" class="hmenu_list_item hmenu_item_2 icon_hero_default_thin_e63b" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Radieschen : Knackig, scharf und gesund</h3><span>Im Frühling bringen frische Radieschen Farbe auf den Teller</span></div></div><div onclick="window.open('http://www.cleankids.de/?s=frühling', '_self');" id="hmenu_list_item_uni_51" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e65d" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Mehr zum Thema ></h3></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="images" data-id="3"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Eltern aufgepasst:</h2><div onclick="window.open('http://www.cleankids.de/2011/05/06/der-fruhling-kommt-blutezeit-vieler-giftpflanzen/10914', '_self');" class="hmenu_image_holder hmenu_layout_one"><div class="hmenu_image_inner"><div class="hmenu_image_heading"> Jetzt ist Blütezeit vieler Giftpflanzen</div><div class="hmenu_image" style="background-image:url(http://www.cleankids.de/wp-content/uploads/2011/03/giftpfalnzen.jpg)"></div><div class="hmenu_image_desc_wrap"><div class="hmenu_image_desc">Mit Beginn der steigenden Temperaturen sind Kinder wieder viel im Freien. Spielplätze und Gärten werden von den Kleinen erobert und oftmals kommen Eltern und Großeltern dem Taten und Bewegungsdrang gar nicht hinterher. Der Frühling ist aber auch die Zeit der erwachenden Pflanzenwelt – und damit auch die der giftigen Vertreter.</div></div></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class="hmenu_mega_li "><a title="Tipps & Infos"><div class="hmenu_wrap hmenu_nav_uni_5 hmenu_mega_menu icon_hero_default_thin_e600"><span>Tipps & Infos</span></div></a><div class="hmenu_item_devider"></div> <!-- BEGIN: MEGA --> <div class="hmenu_submenu hmenu_mega_sub hmenu_drop_devider" > <!-- MEGA SUB --> <div class="hmenu_mega_inner"> <!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="7"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Ratgeber</h2><div onclick="window.open('http://www.cleankids.de/magazin/ratgeber/spielzeug-ratgeber', '_self');" id="hmenu_list_item_uni_38" class="hmenu_list_item hmenu_item_0 icon_hero_default_thin_e651" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Ratgeber Spielzeug</h3><span>Tipps und Informationen zu sicherem Spielzeug</span></div></div><div onclick="window.open('http://www.cleankids.de/magazin/ratgeber/ratgeber-sicherheit', '_self');" id="hmenu_list_item_uni_39" class="hmenu_list_item hmenu_item_1 icon_hero_default_thin_e62b" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Ratgeber Sicherheit</h3><span>Tipps rund um Kindersicherheit</span></div></div><div onclick="window.open('http://www.cleankids.de/magazin/ratgeber/ratgeber-bekleidung', '_self');" id="hmenu_list_item_uni_40" class="hmenu_list_item hmenu_item_2 icon_hero_default_thin_e631" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Ratgeber Bekleidung</h3><span>Umwelt- und gesundheitsschädliche Chemikalien in Textilien</span></div></div><div onclick="window.open('http://www.cleankids.de/magazin/ratgeber/ratgeber-ausstattung', '_self');" id="hmenu_list_item_uni_41" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e638" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Ratgeber Ausstattung</h3><span>Tipps und Infos zu Kinderzimmer und Co.</span></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --><!-- BEGIN: COL --> <div class="hmenu_col_4 " data-type="list" data-id="8"> <div class="hmenu_inner_col hmenu_col_load"> <h2 class="hmenu_mega_bottom_border">Download Tipps</h2><div onclick="window.open('http://www.cleankids.de/downloads-2', '_self');" id="hmenu_list_item_uni_42" class="hmenu_list_item hmenu_item_0 icon_hero_default_thin_e627" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Übersicht aller Downloads</h3></div></div><div onclick="window.open('http://www.cleankids.de/download/53829/', '_self');" id="hmenu_list_item_uni_43" class="hmenu_list_item hmenu_item_1 icon_hero_default_thin_e626" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Antibiotika Kalender</h3><span>Übersicht behalten - einfach ausdrucken und ins U-Heft einlegen</span></div></div><div onclick="window.open('http://www.cleankids.de/download/53727/', '_self');" id="hmenu_list_item_uni_44" class="hmenu_list_item hmenu_item_2 icon_hero_default_thin_e626" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>Checkliste Kindersicherheit</h3><span>So wird es Kindersicher in Wohnung, Haus und Garten</span></div></div><div onclick="window.open('http://www.cleankids.de/download/53835/', '_self');" id="hmenu_list_item_uni_45" class="hmenu_list_item hmenu_item_3 icon_hero_default_thin_e626" style="color:#CCC; font-size:20px"><div class="hmenu_list_content"><h3>WECF Ratgeber Babypflege </h3><span>Der Ratgeber soll jungen Eltern helfen, die richtige Kaufentscheidung bei Babypflegeprodukten zu treffen</span></div></div> </div> <div class="hmenu_col_devider"></div> </div> <!-- END: COL --> </div> </div> <!-- END: MEGA --> </li><li class=""><a title="Impressum" href="http://www.cleankids.de/impressum" target="_self" ><div class="hmenu_wrap hmenu_nav_uni_6 icon_hero_default_thin_e600"><span>Impressum</span></div></a><div class="hmenu_item_devider"></div><div class="hmenu_submenu hmenu_sub hmenu_drop_devider" data-menu-level="0"><ul class="hmenu_navigation_root "><li class=""><a href="http://www.cleankids.de/impressum/impressum" target="_self" title="Impressum" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_7"><span>Impressum</span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/datenschutz" target="_self" title="Datenschutzerklärung " ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_8"><span>Datenschutzerklärung </span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/kontakt" target="_self" title="Kontakt" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_9"><span>Kontakt</span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/ueber-uns" target="_self" title="Über uns" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_10"><span>Über uns</span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/anzeigenpreise" target="_self" title="Anzeigen / Werbung" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_11"><span>Anzeigen / Werbung</span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/cleankids-verlinken" target="_self" title="CleanKids verlinken ..." ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_12"><span>CleanKids verlinken ...</span></div></a></li><li class=""><a href="http://www.cleankids.de/impressum/sponsoren-gesucht" target="_self" title="Sponsoren gesucht" ><div class="hmenu_no_sub hmenu_wrap hmenu_nav_uni_13"><span>Sponsoren gesucht</span></div></a></li></ul></div></li><li class=""><a href="http://www.cleankids.de/impressum/newsletter" target="_self" title="Newsletter - Nichts mehr verpassen" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_thin_e643 hmenu_nav_uni_14"><span> Newsletter</span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="http://www.facebook.com/CleanKidsMagazin" target="_blank" title="Facebook" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_social_e60c hmenu_nav_uni_15"><span></span></div></a><div class="hmenu_item_devider"></div></li><li class=""><a href="http://twitter.com/cleankids09" target="_blank" title="Twitter" ><div class="hmenu_no_sub hmenu_wrap icon_hero_default_social_e636 hmenu_nav_uni_16"><span></span></div></a><div class="hmenu_item_devider"></div></li></ul> <ul class="hmenu_show_for_mobile"> <li class="hmenu_mobile_search_holder"> <form role="search" method="get" id="searchform_mobile" class="searchform_mobile" action="http://www.cleankids.de/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654"></div> <input type="text" value="" name="s" id="s_mobile" placeholder="" /> <input type="submit" id="hmenu_search_submit_mobile" class="hmenu_search_submit" value="Suche" /> </form> </li> </ul> </div> <div class="hmenu_grp_devider"></div> <!-- END: NAV --> </div> <!-- END: LEFT --> <!-- BEGIN: CENTER --> <div class="hmenu_center"> </div> <!-- END: CENTER --> <!-- BEGIN: RIGHT --> <div class="hmenu_right"> <!-- BEGIN: SEARCH --> <div class="hmenu_search_holder hmenu_hide_for_mobile" > <div class="hmenu_search_container"> <div class="hmenu_search_inner"> <div class="hmenu_search_wrap"> <div class="hmenu_search_display hmenu_search_classic"><!-- hmenu_search_classic, hmenu_search_slide, hmenu_search_full --> <div class="hmenu_search_input"> <form role="search" method="get" id="searchform" class="searchform" action="http://www.cleankids.de/"> <div class="hmenu_search_btn hmenu_trigger_search icon_hero_default_thin_e654" data-id="1" data-link="hmenu_classic_1" data-type="classic"></div> <input type="text" value="" name="s" id="s_input" class="hmenu_search_1" placeholder=""/> <input type="submit" id="hmenu_search_submit_input" class="hmenu_search_submit" value="Suche" /> </form> </div> </div> </div> </div> </div> </div> <div class="hmenu_grp_devider"></div> <!-- END: SEARCH --> <!-- BEGIN: TOGGLE --> <div class="hmenu_toggle_holder hmenu_mobile_show" data-toggle="close"> <div class="hmenu_grp_devider"></div> <ul class="hmenu_hover_color"> <li><a><div class="hmenu_wrap icon_hero_default_thin_e645"></div></a></li> </ul> </div> <!-- END: TOGGLE --> </div> <!-- END: RIGHT --> </div> <!-- END: INNER --> <!-- BEGIN: SEARCH FULL INPUT --> <!-- END: SEARCH FULL INPUT --> </div> <!-- END: MAIN --> </div> 
        </div><!-- .utility_wrap --> 
    <div class="utility_wrap">    
        </div></div><!-- .utility --> 
    <div class="primary"> 
        <div class="primary_wrap clearfix">     
<div class="content">    
     
        
                <div class="ad_code">
                <p><a href="http://www.cleankids.de/2016/12/01/wichtiger-hinweis-in-eigener-sache/54714"><img class="alignnone wp-image-56814 size-full" src="http://www.cleankids.de/wp-content/uploads/2015/12/ckhelp.jpg" width="458" height="176" /></a></p>                </div>    
			     
	<div id="post-63908" class="entry clearfix post-63908 post type-post status-publish format-standard has-post-thumbnail hentry category-ruckrufe-haus-garten tag-erstickung tag-ruckruf tag-tedi tag-verbraucherschutz tag-verschluckbare-kleinteile" > <h5> <em>27.4.2017 &nbsp; | &nbsp;  <a href="http://www.cleankids.de/magazin/produktrueckrufe/ruckrufe-haus-garten" rel="category tag">Rückrufe Haushalt &amp; Garten</a></em></span></h5><hr>
            <h1 class="entry_title">Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück</h1>  
                
                
            <p>Das TEDi-Qualitätsmanagement informiert über den Rückruf von Eiswürfeln, nachdem festgestellt wurde, dass aufgrund der Größe der Eiswürfel eine Verschluckungsgefahr und damit Erstickungsgefahr für Kleinkinder besteht. Die betroffenen Eiswürfel wurden vom 10.02.2017 bis zum 21.04.2017 über alle TEDi-Filialen verkauft</p>
<p><span style="font-size: 14pt; color: #ff0000;"><strong>Betroffener Artikel</strong></span></p>
<hr />
<p><a href="http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17.jpg"><img class="alignnone size-medium wp-image-63909" src="http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17-269x300.jpg" alt="" width="269" height="300" srcset="http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17-269x300.jpg 269w, http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17.jpg 425w" sizes="(max-width: 269px) 100vw, 269px" /></a></p>
<p><span style="font-size: 12pt;">Produkt: Eiswürfel </span><br />
<span style="font-size: 12pt;">Verpackungsinhalt: 16er</span><br />
<span style="font-size: 12pt;">Artikelnummer: 77229003431000000125</span><br />
<span style="font-size: 12pt;">Verkaufspreis: 1,25 Euro</span></p>
<hr />
<p>Die Eiswürfel können gegen Erstattung des Kaufpreises von 1,25 Euro oder gegen einen anderen Artikel in jeder TEDi Filiale umgetauscht werden.</p>
<p><span style="font-size: 18pt; color: #008000;"><strong>Kundenservice</strong></span><br />
Verbraucher können sich bei Fragen unter der Telefonnummer +49 231 55577-1010 oder per E-Mail an info@tedi.com an TEDi wenden</p>
<p><em>TEDi GmbH &amp; Co. KG Brackeler Hellweg 301 44309 Dortmund</em></p>
<p style="text-align: right;"><em>Bild: TEDi GmbH &amp; Co. KG</em></p>
<hr />
<p><a href="http://www.cleankids.de/2012/09/12/produktrueckrufe-und-verbraucherwarnungen-wie-verbraucherfreundlich-informieren-unternehmen/28098"><img class="alignnone size-full wp-image-34861" title="Verbraucherinformation vorbildlich" src="http://www.cleankids.de/wp-content/uploads/2013/03/vi-gut.gif" alt="Verbraucherinformation vorbildlich" width="319" height="96" /></a> <br />
 <em style="font-size: x-small;">* Die Bewertung bezieht sich auf die Information des Unternehmens zu dieser Meldung</em><span style="font-size: x-small;"> </span></p>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-center">
<ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small">
<li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li>
<li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908&#038;text=R%C3%BCckruf%3A+Verschluckungsgefahr+f%C3%BCr+Kleinkinder+%E2%80%93+TEDi+ruft+Eisw%C3%BCrfel+zur%C3%BCck&#038;via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li>
<li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li>
<li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=R%C3%BCckruf%3A+Verschluckungsgefahr+f%C3%BCr+Kleinkinder+%E2%80%93+TEDi+ruft+Eisw%C3%BCrfel+zur%C3%BCck%20http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li>
<li class="shariff-button paypal" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#009cde; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li>
</ul>
</div>
<p><a href="http://www.facebook.com/CleanKidsMagazin" target="_blank" rel="nofollow noopener noreferrer"><img class="alignnone size-full wp-image-38623" src="http://www.cleankids.de/wp-content/uploads/2013/07/mzt.gif" alt="Weitere Artikel zum Thema" width="456" height="57" /><br />
 </a></p>
<div class="entry clearfix">
<div class="thumb_medium"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17.jpg&amp;w=140&amp;h=135&amp;zc=1&amp;q=100" alt="Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück"/></div>
<div class="post_content">
<h2><a href="http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908" rel="bookmark">Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück</a></h2>
<p>Das TEDi-Qualitätsmanagement informiert über den Rückruf von Eiswürfeln, nachdem festgestellt wurde, dass aufgrund der Größe der Eiswürfel eine Verschluckungsgefahr und..</p>
<div class="meta-box"><span></span></div>
</div>
</div>
<ul class = "plain_list1">
<li class="posts-by-tag-item Erstickung Lebensmittel Rückruf Smoothies Verbraucherschutz verschluckbare Kleinteile" id="posts-by-tag-item-63911"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/27/rueckruf-fremdkoerper-innocent-ruft-innocent-super-smoothie-antioxidant-zurueck/63911">Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück</a></li>
<li class="posts-by-tag-item Krebserregend Lebensmittel Ochratoxin Reis Rückruf Verbraucherschutz Vergiftung" id="posts-by-tag-item-63898"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/26/rueckruf-gesundheitsgefahr-ochratoxin-a-in-red-country-rice-von-kings-food/63898">Rückruf: Gesundheitsgefahr &#8211; Ochratoxin A in Red Country Rice von Kings Food</a></li>
<li class="posts-by-tag-item Conrad Rückruf Stromschlag Verbraucherschutz" id="posts-by-tag-item-63895"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/25/rueckruf-conrad-electronic-ruft-toolcraft-led-lupenleuchte-zurueck/63895">Rückruf: Conrad Electronic ruft Toolcraft LED-Lupenleuchte zurück</a></li>
<li class="posts-by-tag-item Fisch Lebensmittel Rückruf Verbraucherschutz" id="posts-by-tag-item-63892"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/25/rueckruf-haak-christ-ruft-raeucherfisch-produkte-aufgrund-falscher-verbrauchsangabe-zurueck/63892">Rückruf: Haak &#038; Christ ruft Räucherfisch-Produkte aufgrund falscher Verbrauchsangabe zurück</a></li>
<li class="posts-by-tag-item Ernährung Lebensmittel Rückruf Verbraucherschutz" id="posts-by-tag-item-63889"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/25/oeffentliche-warnung-schimmelpilzgifte-in-reismehl-von-rus-c/63889">Öffentliche Warnung: Schimmelpilzgifte in Reismehl von RUS-C</a></li>
<li class="posts-by-tag-item Brandgefahr Haartrockner Rückruf Telefunken Überhitzung Verbraucherschutz" id="posts-by-tag-item-63864"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/24/rueckruf-brandgefahr-bei-telefunken-reisehaartrockner-foen/63864">Rückruf: Brandgefahr bei Telefunken Reisehaartrockner (Fön)</a></li>
<li class="posts-by-tag-item Gesundheit Keime Lebensmittel Lidl Österreich Rückruf Salmonellen Verbraucherschutz" id="posts-by-tag-item-63850"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/21/rueckruf-salmonellen-in-alesto-cashew-cranberry-mix-via-lidl-oesterreich/63850">Rückruf: Salmonellen in &#8222;Alesto&#8220; Cashew-Cranberry-Mix via Lidl Österreich</a></li>
<li class="posts-by-tag-item Lebensmittel Metallspäne Omira Rückruf Verbraucherschutz Verletzung" id="posts-by-tag-item-63840"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/21/rueckruf-metallteilchen-omira-ruft-verschiedene-puddingprodukte-zurueck/63840">Rückruf: Metallteilchen &#8211; Omira ruft verschiedene Puddingprodukte zurück</a></li>
<li class="posts-by-tag-item Chrom VI Handschuhe Motorrad Nickel Rückruf Schadstoffe Verbraucherschutz" id="posts-by-tag-item-63821"><a class = "posts-by-tag-item-title" href="http://www.cleankids.de/2017/04/19/rueckruf-chrom-vi-polo-motorrad-ruft-lederhandschuhe-zurueck/63821">Rückruf: Chrom VI – POLO Motorrad ruft Lederhandschuhe zurück</a></li>
</ul>
   
                <a href="http://www.cleankids.de/2017/04/27/stickoxid-belastung-durch-diesel-pkw-noch-hoeher-als-gedacht/63901" rel="prev"><img class="alignleft size-full wp-image-15583" title="" src="http://www.cleankids.de/wp-content/uploads/2011/09/last.gif" alt="" height="35" /></a> <a href="http://www.cleankids.de/2017/04/27/rueckruf-fremdkoerper-innocent-ruft-innocent-super-smoothie-antioxidant-zurueck/63911" rel="next"><img class="alignright size-full wp-image-15583" title="" src="http://www.cleankids.de/wp-content/uploads/2011/09/next.gif" alt="" height="35" /></a><br><br> <br><em>Bitte beachten Sie, dass alle Meldungen den Kenntnisstand zum Zeitpunkt ihrer Ver&ouml;ffentlichung wiedergeben!</em><br>   
                          </div> <!-- .entry -->
                                                        
                <div class="ad_code">
                <hr><a href="http://www.hilfetelefon.de" target="_blank"><img class="alignnone size-full wp-image-35013" alt="help" src="http://www.cleankids.de/wp-content/uploads/2013/03/help.gif" width="457" height="207" /></a>                </div>
			    
    </div><!-- .content -->
<div class="sidebar2">  
	<div class="widgetwrap2"><h5 class="sbb_title">Artikel Tags</h5><div style="margin: 0 auto 0 auto; text-align:center;">
<h5 class="tag_title"><span id="tags"></strong> <a href="http://www.cleankids.de/stichwort/erstickung" rel="tag">Erstickung</a>, <a href="http://www.cleankids.de/stichwort/ruckruf" rel="tag">Rückruf</a>, <a href="http://www.cleankids.de/stichwort/tedi" rel="tag">TEDi GmbH</a>, <a href="http://www.cleankids.de/stichwort/verbraucherschutz" rel="tag">Verbraucherschutz</a>, <a href="http://www.cleankids.de/stichwort/verschluckbare-kleinteile" rel="tag">verschluckbare Kleinteile</a></span></h5>
</div>
</div><div class="widgetwrap2"><div class="shariff shariff-main shariff-align-center shariff-widget-align-center"><ul class="shariff-buttons theme-default orientation-vertical buttonsize-medium"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908&text=R%C3%BCckruf%3A+Verschluckungsgefahr+f%C3%BCr+Kleinkinder+%E2%80%93+TEDi+ruft+Eisw%C3%BCrfel+zur%C3%BCck+%26%238211%3B+CleanKids-Magazin&via=cleankids09" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=R%C3%BCckruf%3A+Verschluckungsgefahr+f%C3%BCr+Kleinkinder+%E2%80%93+TEDi+ruft+Eisw%C3%BCrfel+zur%C3%BCck+%26%238211%3B+CleanKids-Magazin%20http%3A%2F%2Fwww.cleankids.de%2F2017%2F04%2F27%2Frueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2%2F63908" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button paypal" style="background-color:#0285d2"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=LJPUDZ3Y7U352" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#009cde; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div></div><div class="widgetwrap2">			<div class="textwidget"><p style="text-align: center;"><span style="text-decoration: underline; color: #003366; font-size: 8pt;"><a style="color: #003366; text-decoration: underline;" href="http://www.cleankids.de/impressum/datenschutz" target="_blank">Infos zum Datenschutz</a></span></p></div>
		</div><div class="widgetwrap2"><h5 class="sbb_title">Verbraucherwarnungen</h5>			<div class="textwidget"><br /><span style="text-decoration: underline;"><a href="http://www.cleankids.de/magazin/produktrueckrufe"><strong>Übersicht:</strong> Alle Rückrufe &gt;&gt;</a></span><hr /><ul class="post_list"><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/27/rueckruf-fremdkoerper-innocent-ruft-innocent-super-smoothie-antioxidant-zurueck/63911" rel="bookmark" title="Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/innocent.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/27/rueckruf-fremdkoerper-innocent-ruft-innocent-super-smoothie-antioxidant-zurueck/63911" rel="bookmark" title="Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück">Rückruf: Fremdkörper &#8211; innocent ruft &#8222;innocent Super Smoothie Antioxidant&#8220; zurück</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908" rel="bookmark" title="Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/tedi-4-17.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/27/rueckruf-verschluckungsgefahr-fuer-kleinkinder-tedi-ruft-eiswuerfel-zurueck-2/63908" rel="bookmark" title="Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück">Rückruf: Verschluckungsgefahr für Kleinkinder – TEDi ruft Eiswürfel zurück</a></h5></div></li></ul><a class="wpcmsdev-button color-red" href="http://www.cleankids.de/2014/06/26/unsere-produktrueckrufe-jetzt-auch-als-app-fuer-iphone-verfuegbar/48169"><span>! Rückrufe als App >></span></a><br /><br /><ul class="post_list"><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/26/rueckruf-gesundheitsgefahr-ochratoxin-a-in-red-country-rice-von-kings-food/63898" rel="bookmark" title="Rückruf: Gesundheitsgefahr &#8211; Ochratoxin A in Red Country Rice von Kings Food"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/kf-recall-4-17.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Rückruf: Gesundheitsgefahr &#8211; Ochratoxin A in Red Country Rice von Kings Food"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/26/rueckruf-gesundheitsgefahr-ochratoxin-a-in-red-country-rice-von-kings-food/63898" rel="bookmark" title="Rückruf: Gesundheitsgefahr &#8211; Ochratoxin A in Red Country Rice von Kings Food">Rückruf: Gesundheitsgefahr &#8211; Ochratoxin A in Red Country Rice von Kings Food</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/25/rueckruf-conrad-electronic-ruft-toolcraft-led-lupenleuchte-zurueck/63895" rel="bookmark" title="Rückruf: Conrad Electronic ruft Toolcraft LED-Lupenleuchte zurück"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/conrad-recall1.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Rückruf: Conrad Electronic ruft Toolcraft LED-Lupenleuchte zurück"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/25/rueckruf-conrad-electronic-ruft-toolcraft-led-lupenleuchte-zurueck/63895" rel="bookmark" title="Rückruf: Conrad Electronic ruft Toolcraft LED-Lupenleuchte zurück">Rückruf: Conrad Electronic ruft Toolcraft LED-Lupenleuchte zurück</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/25/rueckruf-haak-christ-ruft-raeucherfisch-produkte-aufgrund-falscher-verbrauchsangabe-zurueck/63892" rel="bookmark" title="Rückruf: Haak &#038; Christ ruft Räucherfisch-Produkte aufgrund falscher Verbrauchsangabe zurück"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2016/12/lmm.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Rückruf: Haak &#038; Christ ruft Räucherfisch-Produkte aufgrund falscher Verbrauchsangabe zurück"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/25/rueckruf-haak-christ-ruft-raeucherfisch-produkte-aufgrund-falscher-verbrauchsangabe-zurueck/63892" rel="bookmark" title="Rückruf: Haak &#038; Christ ruft Räucherfisch-Produkte aufgrund falscher Verbrauchsangabe zurück">Rückruf: Haak &#038; Christ ruft Räucherfisch-Produkte aufgrund falscher Verbrauchsangabe zurück</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/25/oeffentliche-warnung-schimmelpilzgifte-in-reismehl-von-rus-c/63889" rel="bookmark" title="Öffentliche Warnung: Schimmelpilzgifte in Reismehl von RUS-C"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/rusc.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Öffentliche Warnung: Schimmelpilzgifte in Reismehl von RUS-C"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/25/oeffentliche-warnung-schimmelpilzgifte-in-reismehl-von-rus-c/63889" rel="bookmark" title="Öffentliche Warnung: Schimmelpilzgifte in Reismehl von RUS-C">Öffentliche Warnung: Schimmelpilzgifte in Reismehl von RUS-C</a></h5></div></li></ul></div>
		</div><div class="widgetwrap2"><h5 class="sbb_title">Neue Artikel</h5>			<div class="textwidget"><ul class="post_list"><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/27/oeko-test-rosenstraeusse-giftiger-blumengruss-zum-muttertag/63919" rel="bookmark" title="ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/rose.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/27/oeko-test-rosenstraeusse-giftiger-blumengruss-zum-muttertag/63919" rel="bookmark" title="ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag">ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/27/stickoxid-belastung-durch-diesel-pkw-noch-hoeher-als-gedacht/63901" rel="bookmark" title="Stickoxid-Belastung durch Diesel-Pkw noch höher als gedacht"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2015/10/exhaust-517799_640.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Stickoxid-Belastung durch Diesel-Pkw noch höher als gedacht"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/27/stickoxid-belastung-durch-diesel-pkw-noch-hoeher-als-gedacht/63901" rel="bookmark" title="Stickoxid-Belastung durch Diesel-Pkw noch höher als gedacht">Stickoxid-Belastung durch Diesel-Pkw noch höher als gedacht</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/25/aprilwetter-dauerregen-und-schnee-im-sueden/63870" rel="bookmark" title="Aprilwetter: Dauerregen und Schnee im Süden"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/april-2245735_960_720.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Aprilwetter: Dauerregen und Schnee im Süden"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/25/aprilwetter-dauerregen-und-schnee-im-sueden/63870" rel="bookmark" title="Aprilwetter: Dauerregen und Schnee im Süden">Aprilwetter: Dauerregen und Schnee im Süden</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/25/zdf-magazin-frontal-21-weltweite-razzien-gegen-lebensmittel-faelscher/63867" rel="bookmark" title="ZDF-Magazin &#8222;Frontal 21&#8220;: Weltweite Razzien gegen Lebensmittel-Fälscher"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/lmfake.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="ZDF-Magazin &#8222;Frontal 21&#8220;: Weltweite Razzien gegen Lebensmittel-Fälscher"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/25/zdf-magazin-frontal-21-weltweite-razzien-gegen-lebensmittel-faelscher/63867" rel="bookmark" title="ZDF-Magazin &#8222;Frontal 21&#8220;: Weltweite Razzien gegen Lebensmittel-Fälscher">ZDF-Magazin &#8222;Frontal 21&#8220;: Weltweite Razzien gegen Lebensmittel-Fälscher</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/24/zucker-in-lebensmitteln-14-stueck-wuerfelzucker-in-orangenlimonade/63860" rel="bookmark" title="Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/zucker.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/24/zucker-in-lebensmitteln-14-stueck-wuerfelzucker-in-orangenlimonade/63860" rel="bookmark" title="Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade">Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/21/keine-angst-vor-blaehungen-stillende-koennen-linsen-kohl-und-knoblauch-essen/63853" rel="bookmark" title="Keine Angst vor Blähungen: Stillende können Linsen, Kohl und Knoblauch essen"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2016/09/stillen.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Keine Angst vor Blähungen: Stillende können Linsen, Kohl und Knoblauch essen"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/21/keine-angst-vor-blaehungen-stillende-koennen-linsen-kohl-und-knoblauch-essen/63853" rel="bookmark" title="Keine Angst vor Blähungen: Stillende können Linsen, Kohl und Knoblauch essen">Keine Angst vor Blähungen: Stillende können Linsen, Kohl und Knoblauch essen</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/19/zwangserkrankungen-bei-kindern-koennen-belastend-und-quaelend-sein/63827" rel="bookmark" title="Zwangserkrankungen bei Kindern können belastend und quälend sein"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/zwang.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Zwangserkrankungen bei Kindern können belastend und quälend sein"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/19/zwangserkrankungen-bei-kindern-koennen-belastend-und-quaelend-sein/63827" rel="bookmark" title="Zwangserkrankungen bei Kindern können belastend und quälend sein">Zwangserkrankungen bei Kindern können belastend und quälend sein</a></h5></div></li><li> <a class="pl_thumb" href="http://www.cleankids.de/2017/04/19/drogerie-und-kosmetikartikel-greenwashing-mit-aloe-vera-und-mikroplastik/63824" rel="bookmark" title="Drogerie- und Kosmetikartikel: Greenwashing mit Aloe vera und Mikroplastik"><img src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/aloe-vera-277949_960_720.jpg&amp;w=160&amp;h=95&amp;zc=1&amp;q=100" alt="Drogerie- und Kosmetikartikel: Greenwashing mit Aloe vera und Mikroplastik"/></a><hr><div class="pl_title"><h5><a href="http://www.cleankids.de/2017/04/19/drogerie-und-kosmetikartikel-greenwashing-mit-aloe-vera-und-mikroplastik/63824" rel="bookmark" title="Drogerie- und Kosmetikartikel: Greenwashing mit Aloe vera und Mikroplastik">Drogerie- und Kosmetikartikel: Greenwashing mit Aloe vera und Mikroplastik</a></h5></div></li></ul></div>
		</div><div class="widgetwrap2"><h5 class="sbb_title">Danke an&#8230;</h5>			<div class="textwidget"><p><img class="alignnone size-full wp-image-54098" src="http://www.cleankids.de/wp-content/uploads/2015/04/pate.gif" alt="pate" width="159" height="85" /></p>
<p><a href="http://www.cleankids.de/werden-sie-pate-des-cleankids-magazins"><img class=" aligncenter" src="http://www.cleankids.de/wp-content/uploads/2010/11/patenwerden.gif" alt="" width="165" height="32" /></a></p>
<hr />
</div>
		</div></div><!-- .sidebar2 --><div class="sidebar1">  
<div class="widgetwrap1">			<div class="textwidget"><a href="http://www.swagbucks.com/?cmp=1006&amp;lp=0" target="_blank"><img class="alignnone wp-image-62212 size-full" src="http://www.cleankids.de/wp-content/uploads/2016/11/cleankids_swagbucks_teaser_umfragen_300x250.png" alt="Getestet und Empfohlen: Swagbucks-Bonus für Eltern" width="300" height="250" /></a><p style="text-align: right;"><em>– Anzeige –</em></p></div>
		</div><div class="widgetwrap1"><h5 class="sba_title">UV Warnungen und Prognosen</h5>			<div class="textwidget"><p><a href="http://www.cleankids.de/aktueller-uv-index"><img class=" wp-image-54058 size-full alignnone" src="http://www.cleankids.de/wp-content/uploads/2015/04/uvi.gif" alt="Aktueller UV-Index" width="299" height="144" /></a></p>
<p><strong><a href="http://www.cleankids.de/aktueller-uv-index"><span style="font-size: 12pt; color: #003366;">Kinderhaut reagiert besonders empfindlich auf UV-Strahlen</span></a><br />
</strong><br />
Schädigungen der Haut durch UV Strahlung finden bereits lange vor einem Sonnenbrand statt. Dieser bzw. die Rötungen sind die extreme Schädigung und sichtbare Anzeichen einer Verbrennung durch Strahlung</p><hr />
</div>
		</div><div class="widgetwrap1"><h5 class="sba_title">Aktuelle Tests&#8230;</h5>			<div class="textwidget"><p><a href="http://www.cleankids.de/2017/02/17/bundesnetzagentur-achtung-eltern-besitz-der-puppe-my-friend-cayla-strafbar/63157"><img class="alignnone wp-image-62533 size-medium" src="http://www.cleankids.de/wp-content/uploads/2016/12/netzpuppe-300x161.jpg" alt="netzpuppe" width="300" height="161" /></a></p>
<p><a href="http://www.cleankids.de/2017/02/17/bundesnetzagentur-achtung-eltern-besitz-der-puppe-my-friend-cayla-strafbar/63157">Bundesnetzagentur: Achtung Eltern – Besitz der Puppe „My friend Cayla“ verboten</a><br /><br />
 <a href="http://www.cleankids.de/2017/02/17/bundesnetzagentur-achtung-eltern-besitz-der-puppe-my-friend-cayla-strafbar/63157"><span style="font-size: 12pt;"><strong>Verkaufsverbot für Puppe „My friend Cayla“ </strong></span></a></p>
<p>Demnach sind die von der britischen Firma Vivid vertrieben Puppen nach Einschätzung der Bundesnetzagentur verbotene Spionagegeräte nach § 90 Telekommunikationsgesetz (TKG). Der Besitz, die Herstellung, der Vertrieb sowie die Einfuhr illegal, so die Behörde und kann sogar strafrechtlich verfolgt werden (§ 148 TKG).</p><hr /></div>
		</div><div class="widgetwrap1">            <ul class="thumb_list">
				<li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/04/27/oeko-test-rosenstraeusse-giftiger-blumengruss-zum-muttertag/63919" rel="bookmark" title="Permanent Link to ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/rose.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/04/27/oeko-test-rosenstraeusse-giftiger-blumengruss-zum-muttertag/63919" rel="bookmark" title="Permanent Link to ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag">ÖKO-TEST Rosensträuße: Giftiger Blumengruß zum Muttertag</a><span class="list_meta">27.04. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/04/24/zucker-in-lebensmitteln-14-stueck-wuerfelzucker-in-orangenlimonade/63860" rel="bookmark" title="Permanent Link to Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/zucker.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/04/24/zucker-in-lebensmitteln-14-stueck-wuerfelzucker-in-orangenlimonade/63860" rel="bookmark" title="Permanent Link to Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade">Zucker in Lebens­mitteln: 14 Stück Würfel­zucker in Orangenlimonade</a><span class="list_meta">24.04. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/04/05/oeko-test-gekuehlte-gnocchi-fertigprodukt-mit-beigeschmack/63705" rel="bookmark" title="Permanent Link to ÖKO-TEST Gekühlte Gnocchi &#8211; Fertigprodukt mit Beigeschmack"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/gnocchi.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="ÖKO-TEST Gekühlte Gnocchi &#8211; Fertigprodukt mit Beigeschmack"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/04/05/oeko-test-gekuehlte-gnocchi-fertigprodukt-mit-beigeschmack/63705" rel="bookmark" title="Permanent Link to ÖKO-TEST Gekühlte Gnocchi &#8211; Fertigprodukt mit Beigeschmack">ÖKO-TEST Gekühlte Gnocchi &#8211; Fertigprodukt mit Beigeschmack</a><span class="list_meta">05.04. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/03/30/oeko-test-schulranzen-hausaufgaben-beim-thema-sicherheit/63664" rel="bookmark" title="Permanent Link to ÖKO-TEST Schulranzen &#8211; Hausaufgaben beim Thema Sicherheit"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2013/02/testschulranzen.gif&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="ÖKO-TEST Schulranzen &#8211; Hausaufgaben beim Thema Sicherheit"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/03/30/oeko-test-schulranzen-hausaufgaben-beim-thema-sicherheit/63664" rel="bookmark" title="Permanent Link to ÖKO-TEST Schulranzen &#8211; Hausaufgaben beim Thema Sicherheit">ÖKO-TEST Schulranzen &#8211; Hausaufgaben beim Thema Sicherheit</a><span class="list_meta">30.03. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/03/29/kraeutertee-nur-gut-die-haelfte-ueberzeugt-im-schadstofftest/63662" rel="bookmark" title="Permanent Link to Kräutertee: Nur gut die Hälfte über­zeugt im Schad­stoff­test"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2014/11/tee1.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Kräutertee: Nur gut die Hälfte über­zeugt im Schad­stoff­test"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/03/29/kraeutertee-nur-gut-die-haelfte-ueberzeugt-im-schadstofftest/63662" rel="bookmark" title="Permanent Link to Kräutertee: Nur gut die Hälfte über­zeugt im Schad­stoff­test">Kräutertee: Nur gut die Hälfte über­zeugt im Schad­stoff­test</a><span class="list_meta">29.03. 2017</span></div></li></ul></div>            <div class="widgetwrap1"><h5 class="sba_title">&#8211; Anzeige &#8211;</h5><div style="margin: 0 auto 0 auto; text-align:center;">
<iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=cleanmagaz-21&o=3&p=12&l=ur1&category=fire_hd_kids_edition&banner=03VA158Y1R59D5BF7MR2&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>
</div><div class="widgetwrap1"><h5 class="sba_title">Buch- und Lesetipps</h5>			<div class="textwidget"><p><a href="http://www.cleankids.de/magazin/einkaufstipps/buchtipp"><img class="alignnone wp-image-57265 size-medium" src="http://www.cleankids.de/wp-content/uploads/2015/09/buchtip-300x165.jpg" alt="Buchtips der Redaktion" width="300" height="165" />
</a></p>
<p>In unseren Buch- und Lesetipps stellen wir ab und an interessante Lektüre vor. Da ist für Mama, Papa und die Kinder immer was dabei. <span style="text-decoration: underline;"><strong><a href="http://www.cleankids.de/magazin/einkaufstipps/buchtipp" target="_blank">Zur Übersicht &gt;&gt;</a></strong></span></p>
</div>
		</div><div class="widgetwrap1">            <ul class="thumb_list">
				<li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/04/18/e-nummern-zusatzstoffe-was-wirklich-drin-ist/63812" rel="bookmark" title="Permanent Link to E-Nummern, Zusatzstoffe: Was wirklich drin ist"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/04/enum.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="E-Nummern, Zusatzstoffe: Was wirklich drin ist"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/04/18/e-nummern-zusatzstoffe-was-wirklich-drin-ist/63812" rel="bookmark" title="Permanent Link to E-Nummern, Zusatzstoffe: Was wirklich drin ist">E-Nummern, Zusatzstoffe: Was wirklich drin ist</a><span class="list_meta">18.04. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/03/25/finanztest-spezial-familien-set-elternzeit-kita-schule-versicherungen-vorsorge/63606" rel="bookmark" title="Permanent Link to Finanztest Spezial Familien-Set: Eltern­zeit, Kita, Schule, Versicherungen, Vorsorge"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/03/5159100_familie_gross.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Finanztest Spezial Familien-Set: Eltern­zeit, Kita, Schule, Versicherungen, Vorsorge"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/03/25/finanztest-spezial-familien-set-elternzeit-kita-schule-versicherungen-vorsorge/63606" rel="bookmark" title="Permanent Link to Finanztest Spezial Familien-Set: Eltern­zeit, Kita, Schule, Versicherungen, Vorsorge">Finanztest Spezial Familien-Set: Eltern­zeit, Kita, Schule, Versicherungen, Vorsorge</a><span class="list_meta">25.03. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2017/03/01/buchtip-erziehen-ohne-auszurasten-das-orange-rhino-programm/63334" rel="bookmark" title="Permanent Link to Buchtip: Erziehen ohne auszurasten &#8211; Das Orange-Rhino-Programm"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2017/03/image001.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Buchtip: Erziehen ohne auszurasten &#8211; Das Orange-Rhino-Programm"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2017/03/01/buchtip-erziehen-ohne-auszurasten-das-orange-rhino-programm/63334" rel="bookmark" title="Permanent Link to Buchtip: Erziehen ohne auszurasten &#8211; Das Orange-Rhino-Programm">Buchtip: Erziehen ohne auszurasten &#8211; Das Orange-Rhino-Programm</a><span class="list_meta">01.03. 2017</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2016/09/22/studienauswertung-mindestens-jedes-vierte-tierprodukt-stammt-von-einem-kranken-nutztier/61764" rel="bookmark" title="Permanent Link to Studienauswertung: Mindestens jedes vierte Tierprodukt stammt von einem kranken Nutztier"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2016/09/2016-09-22_buchcover-schweinesystem_wolfschmidt.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Studienauswertung: Mindestens jedes vierte Tierprodukt stammt von einem kranken Nutztier"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2016/09/22/studienauswertung-mindestens-jedes-vierte-tierprodukt-stammt-von-einem-kranken-nutztier/61764" rel="bookmark" title="Permanent Link to Studienauswertung: Mindestens jedes vierte Tierprodukt stammt von einem kranken Nutztier">Studienauswertung: Mindestens jedes vierte Tierprodukt stammt von einem kranken Nutztier</a><span class="list_meta">22.09. 2016</span></div></li><li><div class="cp_thumb"><a href="http://www.cleankids.de/2016/08/19/buchtipp-loslassen-lernen-fremdeln-klammern-trennungsangst/61355" rel="bookmark" title="Permanent Link to Buchtipp: Loslassen lernen &#8211; Fremdeln, Klammern, Trennungsangst"><img class="small_thumb" src="http://www.cleankids.de/wp-content/themes/cleankids/scripts/timthumb.php?src=http://www.cleankids.de/wp-content/uploads/2016/08/9783432100456_cover_m.jpg&amp;w=70&amp;h=54&amp;zc=1&amp;q=100" alt="Buchtipp: Loslassen lernen &#8211; Fremdeln, Klammern, Trennungsangst"/></a></div><div class="cp_title"><a href="http://www.cleankids.de/2016/08/19/buchtipp-loslassen-lernen-fremdeln-klammern-trennungsangst/61355" rel="bookmark" title="Permanent Link to Buchtipp: Loslassen lernen &#8211; Fremdeln, Klammern, Trennungsangst">Buchtipp: Loslassen lernen &#8211; Fremdeln, Klammern, Trennungsangst</a><span class="list_meta">19.08. 2016</span></div></li></ul></div>            <div class="widgetwrap1"><h5 class="sba_title">Aufgepasst bei Baby-Nestchen</h5>			<div class="textwidget"><p><a href="http://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><img class="alignnone wp-image-58436 size-full" src="http://www.cleankids.de/wp-content/uploads/2016/01/bettchen300.jpg" alt="Gitterbettschutz und Baby-Nestchen – Erstickungsgefahr für Säuglinge und Kleinkinder" width="298" height="168" /></a></p>
<p><span style="color: #000080;"><a style="color: #000080;" href="http://www.cleankids.de/2015/12/30/erstickungsgefahr-fuer-saeuglinge-und-kleinkinder-durch-gitterbettschutz-und-baby-nestchen/58398"><span style="font-size: 12pt;">Gitterbettschutz und Baby-Nestchen<br />
Erstickungsgefahr für Säuglinge und Kleinkinder</span></a></span></p>
<p>Neben Stofftieren, Kissen, Decken können auch Baby-Nestchen die Gefahr für einen Erstickungstod erhöhen. Todesfälle haben in den letzten Jahren stark zugenommen</p></div>
		</div><div class="widgetwrap1"><h5 class="sba_title">Babyschuhe ??? besser nicht !</h5>			<div class="textwidget"><p><a href="http://www.cleankids.de/stichwort/krabbelschuhe"><img class="alignnone wp-image-44341 size-full" src="http://www.cleankids.de/wp-content/uploads/2014/01/krabbelschuh-mini.jpg" alt="Immer wieder - Schadstoffe und Gifte in Babyschuhen" width="299" height="158" /></a></p>
<p><span style="text-decoration: underline;"><span style="font-size: medium; color: #003366;"><a style="color: #003366;" href="http://www.cleankids.de/stichwort/krabbelschuhe"><strong>Krabbelschuhe, Lederpuschen, Lauflernschuhe</strong></a></span></span><br />In den letzten Wochen wurden vermehrt Babyschuhe zurückgerufen oder vom Markt genommen. Grund hierfür: Schadstoffe und Gifte wie etwa Chrom VI, Schimmel, Weichmacher, PAK's - allesamt sehr problematische Stoffe, die auf keinen Fall an Babyfüße gehören. </p></div>
		</div><div class="widgetwrap1"><h5 class="sba_title">Schlagwörter</h5><div class="tagcloud"><a href='http://www.cleankids.de/stichwort/allergie' class='tag-link-65 tag-link-position-1' title='427 Themen' style='font-size: 13.2pt;'>Allergie</a>
<a href='http://www.cleankids.de/stichwort/auto-verkehr' class='tag-link-40 tag-link-position-2' title='246 Themen' style='font-size: 10.8pt;'>Auto &amp; Verkehr</a>
<a href='http://www.cleankids.de/stichwort/baby' class='tag-link-42 tag-link-position-3' title='1.031 Themen' style='font-size: 17pt;'>Baby</a>
<a href='http://www.cleankids.de/stichwort/brandgefahr' class='tag-link-120 tag-link-position-4' title='189 Themen' style='font-size: 9.7pt;'>Brandgefahr</a>
<a href='http://www.cleankids.de/stichwort/chrom' class='tag-link-584 tag-link-position-5' title='205 Themen' style='font-size: 10pt;'>Chrom VI</a>
<a href='http://www.cleankids.de/stichwort/eltern' class='tag-link-255 tag-link-position-6' title='636 Themen' style='font-size: 14.9pt;'>Eltern</a>
<a href='http://www.cleankids.de/stichwort/ernahrung' class='tag-link-17 tag-link-position-7' title='964 Themen' style='font-size: 16.7pt;'>Ernährung</a>
<a href='http://www.cleankids.de/stichwort/erstickung' class='tag-link-84 tag-link-position-8' title='458 Themen' style='font-size: 13.5pt;'>Erstickung</a>
<a href='http://www.cleankids.de/stichwort/familie' class='tag-link-236 tag-link-position-9' title='424 Themen' style='font-size: 13.2pt;'>Familie</a>
<a href='http://www.cleankids.de/stichwort/frankreich' class='tag-link-473 tag-link-position-10' title='245 Themen' style='font-size: 10.8pt;'>Frankreich</a>
<a href='http://www.cleankids.de/stichwort/freizeit' class='tag-link-32 tag-link-position-11' title='263 Themen' style='font-size: 11.1pt;'>Freizeit</a>
<a href='http://www.cleankids.de/stichwort/garten-natur' class='tag-link-99 tag-link-position-12' title='194 Themen' style='font-size: 9.8pt;'>Garten &amp; Natur</a>
<a href='http://www.cleankids.de/stichwort/gesundheit' class='tag-link-2533 tag-link-position-13' title='2.076 Themen' style='font-size: 20.1pt;'>Gesundheit</a>
<a href='http://www.cleankids.de/stichwort/keime' class='tag-link-916 tag-link-position-14' title='179 Themen' style='font-size: 9.5pt;'>Keime</a>
<a href='http://www.cleankids.de/stichwort/kind' class='tag-link-61 tag-link-position-15' title='361 Themen' style='font-size: 12.5pt;'>Kind</a>
<a href='http://www.cleankids.de/stichwort/kinder' class='tag-link-430 tag-link-position-16' title='1.109 Themen' style='font-size: 17.4pt;'>Kinder</a>
<a href='http://www.cleankids.de/stichwort/kindergesundheit' class='tag-link-2050 tag-link-position-17' title='429 Themen' style='font-size: 13.2pt;'>Kindergesundheit</a>
<a href='http://www.cleankids.de/stichwort/krebserregend' class='tag-link-77 tag-link-position-18' title='477 Themen' style='font-size: 13.7pt;'>Krebserregend</a>
<a href='http://www.cleankids.de/stichwort/lebensmittel' class='tag-link-123 tag-link-position-19' title='2.091 Themen' style='font-size: 20.1pt;'>Lebensmittel</a>
<a href='http://www.cleankids.de/stichwort/listerien' class='tag-link-124 tag-link-position-20' title='201 Themen' style='font-size: 10pt;'>Listerien</a>
<a href='http://www.cleankids.de/stichwort/medikamente' class='tag-link-508 tag-link-position-21' title='181 Themen' style='font-size: 9.5pt;'>Medikamente</a>
<a href='http://www.cleankids.de/stichwort/publikationen' class='tag-link-2530 tag-link-position-22' title='216 Themen' style='font-size: 10.3pt;'>Publikationen</a>
<a href='http://www.cleankids.de/stichwort/rapex' class='tag-link-157 tag-link-position-23' title='655 Themen' style='font-size: 15.1pt;'>Rapex</a>
<a href='http://www.cleankids.de/stichwort/ruckruf' class='tag-link-37 tag-link-position-24' title='2.307 Themen' style='font-size: 20.5pt;'>Rückruf</a>
<a href='http://www.cleankids.de/stichwort/spielzeug' class='tag-link-2531 tag-link-position-25' title='572 Themen' style='font-size: 14.5pt;'>Rückrufe Spielzeug</a>
<a href='http://www.cleankids.de/stichwort/salmonellen' class='tag-link-136 tag-link-position-26' title='188 Themen' style='font-size: 9.7pt;'>Salmonellen</a>
<a href='http://www.cleankids.de/stichwort/schadstoffe' class='tag-link-3 tag-link-position-27' title='1.116 Themen' style='font-size: 17.4pt;'>Schadstoffe</a>
<a href='http://www.cleankids.de/stichwort/schuhe' class='tag-link-164 tag-link-position-28' title='183 Themen' style='font-size: 9.5pt;'>Schuhe</a>
<a href='http://www.cleankids.de/stichwort/schule' class='tag-link-18 tag-link-position-29' title='267 Themen' style='font-size: 11.2pt;'>Schule</a>
<a href='http://www.cleankids.de/stichwort/schwangerschaft' class='tag-link-68 tag-link-position-30' title='322 Themen' style='font-size: 12pt;'>Schwangerschaft</a>
<a href='http://www.cleankids.de/stichwort/sicherheit' class='tag-link-35 tag-link-position-31' title='678 Themen' style='font-size: 15.2pt;'>Sicherheit</a>
<a href='http://www.cleankids.de/stichwort/sommer' class='tag-link-45 tag-link-position-32' title='173 Themen' style='font-size: 9.3pt;'>Sommer</a>
<a href='http://www.cleankids.de/stichwort/stromschlag' class='tag-link-71 tag-link-position-33' title='179 Themen' style='font-size: 9.5pt;'>Stromschlag</a>
<a href='http://www.cleankids.de/stichwort/test' class='tag-link-22 tag-link-position-34' title='303 Themen' style='font-size: 11.7pt;'>Test</a>
<a href='http://www.cleankids.de/stichwort/textilien' class='tag-link-7 tag-link-position-35' title='276 Themen' style='font-size: 11.3pt;'>Textilien</a>
<a href='http://www.cleankids.de/stichwort/unfall' class='tag-link-105 tag-link-position-36' title='187 Themen' style='font-size: 9.6pt;'>Unfall</a>
<a href='http://www.cleankids.de/stichwort/urlaub' class='tag-link-34 tag-link-position-37' title='190 Themen' style='font-size: 9.7pt;'>Urlaub</a>
<a href='http://www.cleankids.de/stichwort/verbraucherschutz' class='tag-link-101 tag-link-position-38' title='3.199 Themen' style='font-size: 22pt;'>Verbraucherschutz</a>
<a href='http://www.cleankids.de/stichwort/vergiftung' class='tag-link-63 tag-link-position-39' title='217 Themen' style='font-size: 10.3pt;'>Vergiftung</a>
<a href='http://www.cleankids.de/stichwort/verletzung' class='tag-link-83 tag-link-position-40' title='751 Themen' style='font-size: 15.7pt;'>Verletzung</a>
<a href='http://www.cleankids.de/stichwort/verschluckbare-kleinteile' class='tag-link-147 tag-link-position-41' title='401 Themen' style='font-size: 12.9pt;'>verschluckbare Kleinteile</a>
<a href='http://www.cleankids.de/stichwort/weichmacher' class='tag-link-6 tag-link-position-42' title='315 Themen' style='font-size: 11.9pt;'>Weichmacher</a>
<a href='http://www.cleankids.de/stichwort/weihnachten' class='tag-link-110 tag-link-position-43' title='129 Themen' style='font-size: 8pt;'>Weihnachten</a>
<a href='http://www.cleankids.de/stichwort/okotest' class='tag-link-44 tag-link-position-44' title='294 Themen' style='font-size: 11.6pt;'>Ökotest</a>
<a href='http://www.cleankids.de/stichwort/osterreich' class='tag-link-2539 tag-link-position-45' title='156 Themen' style='font-size: 8.9pt;'>Österreich</a></div>
</div><div class="widgetwrap1">			<div class="textwidget"><hr /><p><a href="http://www.cleankids.de/2014/01/07/kindergeld-auszahlungstermine-2014-der-familienkasse/44140"><img class="alignnone size-full wp-image-45344" title="Kindergeld: Auszahlungstermine 2015 der Familienkasse" alt="Kindergeld: Auszahlungstermine 2015 der Familienkasse" src="http://www.cleankids.de/wp-content/uploads/2015/01/kige15.jpg" alt="kige15" width="299" height="104" /></a><hr /><a href="http://www.cleankids.de/2009/09/25/checkliste-so-wird-es-kindersicher-in-wohnung-haus-und-garten/596"><img class="alignnone size-full wp-image-18486" title="Checkliste Kindersicherheit" src="http://www.cleankids.de/wp-content/uploads/2012/05/ckkisihei.gif" alt="" /></a></p></div>
		</div></div><!-- .sidebar1 -->    </div><!-- .primary_wrap -->
</div><!-- .primary -->
        <div class="footer">
            <div class="footer_wrap clearfix">
                <p style="text-align: center;">Alle genannten Marken, Warenzeichen und Logos innerhalb dieses Medienangebotes sind durch die Marken- und Urheberechte der jeweiligen Rechteinhaber gesch&uuml;tzt, und dienen lediglich der Berichterstattung und Verdeutlichung der hier ver&ouml;ffentlichten Inhalte - <a href="http://www.bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon10.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></p>
        <hr><p style="text-align: center;">2007-2016 CleanKids-Magazin - Made in Gerstetten :-)</p> 
            </div><!-- .footer_wrap -->
        </div><!-- .footer -->
    </div><!-- .container -->
</div><!-- .container_shadow -->
<div class="top_btn"><a href="#" title="zum Anfang"></a></div><!-- top_btn -->
<link rel="stylesheet" href="http://www.cleankids.de/wp-content/themes/cleankids/smartphone.css" media="only screen and (max-width: 480px)">
<link rel='stylesheet' id='hmenu_userstyles-css'  href='http://www.cleankids.de/wp-content/plugins/hmenu/assets/css/frontend_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hmenu_backendiconsocial-css'  href='http://www.cleankids.de/wp-content/plugins/hmenu/_static_fonts/hero_static_fonts.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='http://www.cleankids.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var lightbox_type = [""];
var ajaxUrl = "http:\/\/www.cleankids.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/hmenu//assets/js/frontend_script.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.cleankids.de/wp-content/plugins/hmenu//assets/js/frontend_dimensions.js?ver=4.7.4'></script>
    
    <!-- Init the script -->
    <script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Cookies akzeptieren'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index--><span style=\"color: #3a3a3a; font-size: 13px; line-height: 18px;\">Diese Webseite nutzt Cookies. Cookies erlauben es uns beispielsweise, eine Webseite Deinen Interessen anzupassen. Selbstverständlich kannst Du unsere Webseite auch ohne Cookies betrachten. Wenn du nicht möchtest, dass wir deinen Computer wiedererkennen, kannst du das Speichern von Cookies auf deiner Festplatte verhindern, indem du in deinen Browser-Einstellungen „<\/span><strong style=\"margin: 0px; padding: 0px; border: 0px; font-size: 13px; vertical-align: baseline; color: #3a3a3a; line-height: 18px;\">keine Cookies akzeptieren<\/strong><span style=\"color: #3a3a3a; font-size: 13px; line-height: 18px;\">“ wählst. Wie das funktioniert, steht in der Anleitung des jeweiligen Browser-Herstellers. Wenn du keine Cookies akzeptierst, kann dies zu Funktionseinschränkungen unserer Inhalte führen.<br \/><br \/><\/span>Lies bitte auch unsere <strong> <a href="http://www.cleankids.de/impressum/datenschutz">Datenschutzerklärung<\/a><\/strong><!--googleon: index-->'
                        +'</p>'
                                        +'<\/div>',
                                    cookieDuration: 30,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: false,
            cookieName: 'ginger-cookie',
            forceReload: false,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Cookies akzeptieren</a>'
                +'<\/p>'
        });
    </script>
    <!-- End Ginger Script -->

</body>
</html>